So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Wagar-Tech.
Wagar-Tech
Wagar-Tech, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 1281
Erfahrung:  Ausbildung als Fachinformatiker; Selbständiger IT-Dienstleister; Erfahrungen mit Linux und Windows
50768061
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Wagar-Tech ist jetzt online.

hallo bin eine technisch unbegabte dame, habe niemand wo ich

Kundenfrage

hallo
bin eine technisch unbegabte dame, habe niemand wo ich fragen kann. habe seit einigen jahren eine super camera sony digital camera 7,2 cybershot .
bis vor ein paar tagen immer tipp topp. nun angehängt zum laden geht nix mehr. was ist da los. sie war aber längere zeit nicht benutzt. vorne gehts nicht mehr zu und beim laden zeigt es kein rotes oranges licht.....
kriegt sie keinen strom oder was ????
brauche sie dringend, weil gerade mein hundilein im sterXXXXX XXXXXegt und ich möchte bevor ich ihn einschläfern muss am wochenende noch einige fotos machen.
sie kann doch nicht jetzt gerade aussteigen............wo ich sie am dringendsten brauche.

bitte helfen sie mir, dankkkke dannnnkkkkkke.

maria bucher ............telefon 089 570 81 532 oder [email protected] oder gleich hier.
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Geht also die Kamera nicht mehr an nachdem Sie sie geladen haben?
Kunde: hat geantwortet vor 6 Jahren.

die cam ladet sich gar nicht mehr auf, es müsste ja ein lichtlein brennen wenn ich den stecker rein tue , aber es brennt nix mehr.........also denke ich kann sie sich nicht laden.

habe sie längere zeit nicht mehr geladen, weil ich wegen meines hundes so im stress war mit seiner krankeit.

 

Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Welches Modell vom Cybershot haben Sie denn?
Kunde: hat geantwortet vor 6 Jahren.
sony 7,2 mega pixe lcyber shot digital cam 7541765
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Das ist leider nicht der Modellname von Ihrer Cam. Dieser müsste in etwas dsc-hx5v oder ähnlich lauten.
Kunde: hat geantwortet vor 6 Jahren.

aha

 

DSC-V3 4 x optigal zoom

 

MPEGMOVIE VX SMART ZOOM

Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Also wahrscheinlich ist entweder der Akku defekt oder das Ladegerät. Leider kann man so nicht sagen was von den beiden Dingen defekt ist.
Kunde: hat geantwortet vor 6 Jahren.

der akku ist ja innen drinnen sieht mir nicht defekt aus

das ladegerät ist auch nicht so ramponiert , dass es daran liegen könnte...

es ist alles schon komisch...gut, ich bin nicht zufrieden so, aber hab es mal probiert.

dachte bin bei sony........dem ist aber nicht so.........ok ich muss abbrechen, weil mein hund holen muss in der tierklinik.

danke

maria bucher

Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Also einen Defekt muss man nicht von außen sehen. Das ist keine Vorraussetzung für einen Defekt.