So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an M. Haertel.
M. Haertel
M. Haertel, Dipl.-Inform.
Kategorie: Computer
Zufriedene Kunden: 795
Erfahrung:  Allg. Informatik, Internet, PHP und MySQL, Administration
35362359
Geben Sie Ihre Frage in der Kategorie Computer hier ein
M. Haertel ist jetzt online.

Guten Tag Vor einigen Monaten habe ich das Kaspersky Anti-Virus-Programm

Kundenfrage

Guten Tag
Vor einigen Monaten habe ich das Kaspersky Anti-Virus-Programm für den Mac gekauft.
Auf der Packung steht: "Unterstützt Mac 0S X ab Version 10.4.11." Bei mir nicht: beim Installationsversuch erhielt ich die Meldung: diese Version wird nicht unterstützt.
Könnten Sie mir vielleicht weiterhelfen?
Freundliche Grüsse
Thomas Eidenbenz
[email protected]
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  M. Haertel hat geantwortet vor 6 Jahren.
Hallo und willkommen bei Justanswer!

Ich gehe davon aus, dass Sie mindestens Version 10.5.x oder sogar 10.6.x verwenden. Sie können einfach die neuste Version von der Kaspersky Website herunterladen und Ihren vorhandenen Lizenz-Schlüssel verwenden:

http://www.kaspersky.com/de/mac_download

Gruß,
M. Härtel
Experte:  M. Haertel hat geantwortet vor 6 Jahren.
Bitte klicken Sie noch auf 'akzeptieren'!

Gruß,
M. Härtel