So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Wagar-Tech.
Wagar-Tech
Wagar-Tech, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 1281
Erfahrung:  Ausbildung als Fachinformatiker; Selbständiger IT-Dienstleister; Erfahrungen mit Linux und Windows
50768061
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Wagar-Tech ist jetzt online.

Guten abend habe ein Problem mit dem Power-Management. Meldet

Kundenfrage

Guten abend
habe ein Problem mit dem Power-Management. Meldet nt.framework 1.1 oder
höher muss installiert sein ich habe aber bereits die Version 4.
Was kann ich machen ?

Besten Dank und freundliche Grüsse
E.Gehrig
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Welches Betriebssystem und in welcher Bit-Version haben Sie?
Kunde: hat geantwortet vor 6 Jahren.
xp 32 prof
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Installieren Sie sich mal .Net 2.0 welches Sie HIER finden und probieren Sie es erneut aus.
Kunde: hat geantwortet vor 6 Jahren.
installiert !
Leider immer noch dasselbe Probe :

Meldung vom Acer Power Tool, installiere 1.1 oder höher
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Mh, dann installieren Sie sich noch zusätzlich mal das .Net Framework 1.1 welches Sie HIER finden. Dann sollte es hoffentlich klappten.
Wagar-Tech und weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.
Supi danke läuft wieder !