So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Wagar-Tech.
Wagar-Tech
Wagar-Tech, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 1281
Erfahrung:  Ausbildung als Fachinformatiker; Selbständiger IT-Dienstleister; Erfahrungen mit Linux und Windows
50768061
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Wagar-Tech ist jetzt online.

Hallo, Ich habe auf meinem PC XP mit Eudora, das einwandfrei

Kundenfrage

Hallo,
Ich habe auf meinem PC XP mit Eudora, das einwandfrei funktioniert.
Auf einer zweiten HD habe ich neu Windows 7, das auch einwandfrei zu funktionieren scheint. Auch Eudora (mit einer andern Mail - Adresse beim gleichen Provider) funktioniert einwandfrei.
Jetzt habe ich Outlook 2010 installiert. Mail - Empfang i.O. Mail - Versand mit direkt eingegebener Mail - Adresse ebenfalls i.O.
Aber bei "Antworten auf eingetroffenes Mail" kommt vom "Systemadministrator" folgende Meldlung z.B:
Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: Gutschein
Gesendet am: 12.05.2011 16:01

Folgende(r) Empfänger kann/können nicht erreicht werden:

'[email protected]' am 12.05.2011 16:01
Serverfehler: "550 5.1.1 relaying denied"'
Können Sie mir weiterhelfen?
Mit freudndlichen Grüssen

H. Schürch
Giselihalde 6
6006 Luzern [email protected]
Tel 0041413700779
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Klingt auf dem ersten Blick danach, dass Sie im Email Kontoeinstellung vergessen haben, dass der Postausgangsserver auch authentifiziert werden muss.
Gucken Sie einfach mal in den Konto Einstellungen nach, ob das Häkchen bei "Postausgangsserver (SMTP) erfordert Authentifizierung" gesetzt ist, denn sonst würden Sie genau diesen Fehler erhalten.
Wagar-Tech und weitere Experten für Computer sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.
Besten Dank für die schnelle Antwort.
Aber es klemmt weiterhin.
Ich habe tatsächlich ein Feld für Haken mit dem Text
"Anmeldung mithilfe der gesicherten Kennwortauthentifizierung erforderlich".
Wenn ich dies tue kommt die Meldung
Bei Posteingangsserver anmelden (POP3): Ihre Anmeldung mit gesicherter Kennwortauthentifizierung (SPA) wurde vom E-Mail-Server zurückgewiesen. Überprüfen Sie die Kontoeigenschaften in den "Kontoeinstellungen". Testnachricht komt nicht. Ohne haken kommt die Testnachricht.
Was nun ?
mfg H. Schürch
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Ne da haben Sie das falsche Häkchen gesetzt.
Deaktivieren Sie daher bitte wieder das Häkchen bei "Anmeldung mithilfe der gesicherten Kennwortauthentifizierung erforderlich" denn das wird sogut wie nie eingesetzt.
Das Häkchen "Postausgangsserver (SMTP) erfordert Authentifizierung" finden Sie unter "Weitere Einstellungen" und dann dort im Reiter "Posteingangsserver".