So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2360
Erfahrung:  Computer,Reparaturservice,Beratung,Installation,Sicherheit
43783754
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Hr.Brunner ist jetzt online.

Guten morgen und noch einen sch nen Ostermontag. Ich habe

Kundenfrage

Guten morgen und noch einen schönen Ostermontag.
Ich habe mir über Katalog bei Bauer ein Acer Notebook "Apire 5253" gekauft.
Auf dem Aufkleber befinden sich folgende Informationen:
Aspire 5253 claerfi
AMD E350 320 GB HDD
15,6 " HD LED LCD DVD Super Multi DL drive
AMD Radon (TM) HD 6310
3 GB DDR3 Memorie
Ich habe, nach normaler Inbetriebnahme, schon meine Kamera installiert und Fotos auf den Rechner kopiert. Danach habe ich versucht, meinen Internetstick von O2 Loop zu installieren. Entweder dabei, oder beim Ausschalten oder wieder Inbetrieb nehmen muß etwas schief gelaufen sein. Jedenfalls kann ich den Rechner übeerhaupt nicht mehr starten.
Ich schalte ihn an und es erscheint folgendes :
"Harddisk Security" und darunter "SATA Port 0 WDC WD3200BPVT-22ZESLock" Ich habe die ENTER Taste gedrückt. Dann: "Please input password XXXXX WDC-WD3200BPVT-22ZES"
Damit konnte ich nichts anfangen. Habe alle auf dem Aufkleber von Mikrosoft angegebenen Zahlencodes eingegeben, weil ich dachte, dass darunter eventuell das geforderte Password XXXXX könnte. Dem war abeer nicht so. Es stand jedesmal da: "Passwort check Fail"
Ich weiß nun nicht, was ich noch tun könnte. Vielleicht können Sie mir helfen ? Horst r. Wenzel
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Hallo und willkommen auf JustAnswer, gerne werde ich versuchen Ihnen bei dem Problem behilflich zu sein.

Irgendwie haben Sie die Lock Sicherheitsfunktion des Systems aktiviert.
Oftmals aktiviert sich diese durche einen Fehler im Bios aber auch selbst.
Diese soll verhindern dass Unbefugte das System starten können.

Sie können nun versuchen ins Bios zu gelangen und dort diese Funktion deaktivieren.
Gleich nach dem Einschalten die F2 oder ENTF Taste drücken.
Ruhig paar Mal versuchen.

Sollte das nicht klappen, bitte kurz hier nochmals melden.

Ähnliche Fragen in der Kategorie Computer