So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5986
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Eigenes Outllook (2010) Formular bermittelt nicht die Formulardaten,

Kundenfrage

Eigenes Outllook (2010) Formular übermittelt nicht die Formulardaten, sondern nur ein Standardfeld als Mail?! Habe auch schon gegoogelt und nach dem Handbuch Outlook2010 von Microsoft Press gearbeitet. Woran kann es liegen, das eigene Formularelemnte nicht übermittelt werden ??? (P.S. die Testnachricht habe ich an meinen eigenen Outlook 2010 Mail-Account geschickt)
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 6 Jahren.
DIESE ANTWORT IST GESPERRT!
Sie können diese Antwort anzeigen lassen indem Sie hier klicken um sich zu registrieren oder anzumelden und danach 3 € zahlen.

Kunde: hat geantwortet vor 6 Jahren.

Leider haben Die mein Problem noch nicht verstanden.

Wie man generell ein Formular erstellt oder bearbeitet habe ich ja verstanden.

Es geht also nicht um die Bedienuung selber.

Wie gesagt ich habe auch schon das Outlook 2010 Handbuch von Microsoft Press studiert ... der technische Ablauf ist klar, aber:

Formularelemente und Felder werden nicht gesendet auch nicht nach einem Abspeichern oder Veröffetnlichen ...

Hilfe!

Experte:  autsch_news hat geantwortet vor 6 Jahren.
DIESE ANTWORT IST GESPERRT!
Sie können diese Antwort anzeigen lassen indem Sie hier klicken um sich zu registrieren oder anzumelden und danach 3 € zahlen.

Kunde: hat geantwortet vor 6 Jahren.

Was meinen Sie denn mit "auch so eingestellt" haben?

Was sagt mir diese Aussage? Welche Parameter meinen Sie?

 

In meinen Ihnen beschriebenen Fall, habe ich mir ja auch selber dieses testmailformular geschickt: Sender = Empfänger ... und es geht trotzdem nicht.

 

Im Übrigen liegt der Kasus Knacktus schon beim Versand: denn schaue ich mir das Maulformular unter gesendete Objekte an, sehe ich da auch schon, dass mein Formular gar nicht so gesendet wird, wie ich es eingegeben habe ??!!!

... und nun Sie wieder ... DANKE !!!

 

Kunde: hat geantwortet vor 6 Jahren.
Erneut posten: Other.
Problem wurde nicht richtig erkannt.
Problem wurde nicht gelöst.
Ich zweifel an der Qualifizierung des Bearbeiters.

Ähnliche Fragen in der Kategorie Computer