So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 6086
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Ich habe einen nagelneuen Aspire M 7811 PT SDHE2 125 Serienr,

Kundenfrage

Ich habe einen nagelneuen Aspire M 7811 PT SDHE2 125
Serienr, XXXXXXXXXXX erworben. Dieser startet jedoch nicht sonder zeigt folghende
Meldung:
Reboot and Selectproper Boot device
or Insert Boot Media in selectet Boot driver aand press a key_
Was muss ich tun, um korekt zu starten?
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 6 Jahren.

Guten Abend bei Justanswer

 

wurde der PC mit oder ohne Betriebssystem gekauft?


Vielen Dank für ihr Feedback
Mfg Gerd D.

Kunde: hat geantwortet vor 6 Jahren.
komplett mit Betriebssystem W7
Experte:  autsch_news hat geantwortet vor 6 Jahren.

Okay!

 

Öffnen Sie bitte das Gehäuse und sehen nach ob die S-ATA Stecker ordnungsgemäss sitzen wenn nicht stecken Sie die Stecker in eine andere Buchse.

S-ATA1 sind noch ohne Clipsicherung und rutschen schon mal gerne raus.

Kunde: hat geantwortet vor 6 Jahren.
Wie erkenne ich die S-ATA1 Stecker
Experte:  autsch_news hat geantwortet vor 6 Jahren.

Sollten Rote Kabel sein wie diese hier

 

View Full Image
Das sind die Kabel

 

und so sieht der Steckplatz am Mainboard aus

 

graphic
View Full Image

Kunde: hat geantwortet vor 6 Jahren.
Die Stecker sind nicht die Ursache!

Bei Veränderung des Boot device (F12) startet der PC einmal korrekt, um nach
einen Neustart die gleiche Fehlermeldung zu zeigen.
Experte:  autsch_news hat geantwortet vor 6 Jahren.

Dann passt die Boot Sequenze nicht, im Bios die Start Boot Sequenze so einstellen das zunächst die Festplatte und dann die CD/DVD gestartet wird.

 

Und unter msconfig kann man noch im Autostart unter Reboot die Markierung entfernen falls eine Markierung dort ist.

Experte:  autsch_news hat geantwortet vor 6 Jahren.

haben Sie eine Win7 DVD dabei gehabt, wen ja starten Sie bitte das System nochmals und gehen anschliessend in die Computerreparaturoption um eine Reparatur durchzuführen hier steht es genau wie es funktioniert

 

Zurzeit herschen hier Server Probleme und ich weiss nicht ob diese Nachricht bei Ihnen ankommt!

Kunde: hat geantwortet vor 6 Jahren.

Zwischenzeitlich habe ich das Bootproblem selbst gelöst.

Bei zwei angeschlossenen externen Festplatten (WD) greift das System beim Starten darauf zu. Nach Entfernung gab es keine Probleme mehr.

Welche Einstellungen müssen vorgenommen werden, damit diese Festplatten beim

Start nicht immer entfernt werden müssen?

Experte:  autsch_news hat geantwortet vor 6 Jahren.

 

Welche Daten befinden sich auf der externen USB-Festplatte?

 

Wen beide zum Bsp. angeschlossen sind steht der Schalter auf Aus oder Ein?

 

Bei eingebauten Festplatten sollte es keine Probleme geben. Man sollte die Platte C\ (Betriebssystem) an 1.Stelle im Bios eingestellt haben, sowie an 2/3.Stelle die CD/DVD Laufwerke und wen eine 2 Festplatte im Gehäuse verbaut ist an 4 Stelle. Den ein Floppy Laufwerk (Diskettenlaufwerk) kann man auch deaktivieren im Bios

 

Die Tipps mit USB legacy auf disable zu stellen würde ich nicht machen, bringt nur Aerger.

Experte:  autsch_news hat geantwortet vor 6 Jahren.

Am besten wäre wen Sie ein NAS - Server haben, hier können Sie auch ihre Festplatten benutzen, So sind alle ihre Daten abgespeichert NAS Server gibt es meist schon zu einen günstigen Preis---> Hier sehen Sie einige mit unterschiedlichen Preisangaben!

 

Mfg Gerd D.

Experte:  autsch_news hat geantwortet vor 6 Jahren.

Guten Tag,

 

konnte in der Zwischenzeit das Problem gelöst werden?

 

Vielen Dank für die Rückinfo

 

Mfg Gerd D.