So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2598
Erfahrung:  Computer,Reparaturservice,Beratung,Installation,Sicherheit
43783754
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Hr.Brunner ist jetzt online.

Guten Tag, wir haben einen einen Medion Rechner Akoya P9614

Kundenfrage

Guten Tag,

wir haben einen einen Medion Rechner Akoya P9614 mit einer Grafikkarte NVIDIA GeForce GT 330M, von der wir nicht wissen, ob sie nicht vielleicht defekt ist. Denn beim Abspielen von Videos gibt es immer nach einigen Sekunden einen kleinen "Ruckler", d. h. die Videos laufen nicht so ganz "rund" ab. Woran könnte das liegen bzw. was könnten wir tun? Ich meine, an der Auslastung des Rechners dürfte es nicht liegen, da habe ich schon einiges abgeschaltet, was im Hintergrund lief, und es war noch nicht besser geworden. Interessant ist, dass mit dem Player Medion Cyber Link DVD9, etwas besser ist. Haben Sie eine Idee?
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Ohne weiteres kann man nicht sagen was die Ursache ist. Da gibt es mehere mögliche Ursachen. Sie können ja mal im Taskmanager schauen, ob ein Prozess für einen kurzen Moment viel Rechenleistung verbraucht.

Als Mögliche Ursachen könnten alte Grafikkartentreiber oder einen aktiven Virenscanner sein.
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Sind Sie mit der Antwort zufrieden oder brauchen Sie noch weitere Unterstützung?
Falls Sie mit der Antwort zufrieden sind, so würde ich Sie bitten, die Antwort zu akzeptieren.

lg Simon Wagar
Kunde: hat geantwortet vor 6 Jahren.
Guten Tag,
vielen Dank, XXXXX XXXXX Antwort hilft mir noch nicht weiter. Im Taskmanager hatten wir zuvor ja auch schon geschaut und alles deaktiviert, was möglich war, s. unsere Bemerkung " Alle anderen Programme abgeschaltet, laufende Prozesse wie z. B. Datensicherung abgeschaltet".
Der Effekt ist speziell tzu sehen, wenn im Video Personen z. B. von einer Seite zur anderen laufen. Für kurze Sekundenbruchteile bleibt das Bild stehen, was man durchaus sieht.
Haben Sie ggf. noch eine Idee?
Mit freundlichen Grüßen
M.Jochem
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Hallo und willkommen auf JustAnswer, gerne werde ich versuchen Ihnen bei dem Problem behilflich zu sein.

An der Grafikkarte liegt es sicherlich nicht.
Ein CodecPack könnte hier Abhilfe schaffen ( LINK )
Kunde: hat geantwortet vor 6 Jahren.
Guten Tag,
die Codec Packs scheinen eine recht riskante Sache zu sein, was ich als Laie nicht so ohne weiteres in Kauf nehmen sollte.
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Sie müssen entschuldigen, aber was soll bitte an Codecs riskant sein ?
Das einzige Risiko kann es sein dass es funktioniert.
Kunde: hat geantwortet vor 6 Jahren.
Unter dem Link von Ihnen findet sich unten auf der Seite dieser Hinweis mit Link zu einem Forum mit Warnhinweisen -> Chip Online-Forum

"Bevor Sie die "Windows 7 Codecs" installieren, müssen Sie frühere Versionen über den "Help"-Tab von Ihrem System entfernen. Bedenken Sie, dass es bei der Installation von Codec-Packs unter Umständen zu Problemen kommen kann. Wie Sie mögliche Probleme umgehen können, lesen Sie im CHIP Online-Forum."
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Das ist soweit richtigt, trifft aber nur zu wenn Sie bereits eine andere Version installiert haben. Und das ist eben nicht der Fall.
Also nichts wie drauf damit .
Kunde: hat geantwortet vor 6 Jahren.
Hallo,
habe inzwischen die Codecs installiert und auch getestet.
Merkwürdig ist nur, dass es kurz danach in Ordnung war. Am Tag danach jedoch war es wieder so wie zuvor mit den "immer wieder kurzzeitig stehenden Bildern". Woran kann das liegen? Ich habe gesehen, es gibt bei den Codecs mannigfaltige Einstellmöglichkeiten. Was ist zu tun?
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Also hat es erstmal geholfen. ?!
Wenn sich die Einstellungen aber wieder zurückgesetzt haben, liegt es an Ihrem Windows System das die Einstellungen nicht beibehält.
Das könnte an an einer Software liegen, die die Registry überwacht und die Einstellungen selbständig wiederherstellt.
Das können Sie testen indem Sie die Codecs wieder deinstallieren System neustarten, Codecs wieder drauf und testen.
Haben Sie irgendeine Software wie Registry Booster oder ähnliches drauf. ?
Wenn ja dann zuerst runter damit.
Kunde: hat geantwortet vor 6 Jahren.
Hallo,
melde mich wieder, nachdem ich in der Zwischenzeit sehr viel beobachtet und ausprobiert habe. Hier meine Beobachtungen:
- Die Codecs konnte ich nicht deinstallieren, sondern nur reparieren (Deinstallieren wurde in diesem Fall nicht angeboten)
- nach dem Reparieren tlw. wieder gleicher Effekt
- Ich habe jedoch gemerkt, was sonst noch Einfluss auf den Effekt hat: Datensicherung, Virenscanner, Internetverbindung, was ichzu Test alles deaktiviert habe. Ich höre jedoch auf dem Rechner manchmal noch die Festplatte, obwohl kein Programm läuft. Ich bin noch nicht dahintergekommen, was das sein könnte. Ich vermute, dass es da her kommen könnte.
- Dabei sieht man im Taskmanager man keine besonders hohe Belastung der CPU, <10%, der benutzte Arbeitsspeicher schwankt jedoch zwischen 20% und 30% im Ruhezustand. Ich sehe jedoch bei den E/A, dass sich bei Betrachtung aller Prozesse dass z. B. die Werte dieser beides Prozesses z. B. gerade ansteigt:
IAStorDataSvc: E/A Bytes (Andere) >22.300.000
Vielleicht hängt dieser Wert mit der gerade aktuellen Internetverbindung zusammen?

Was meinen Sie, haben Sie noch eine Idee?

Mit freundlichen Grüßen
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Grundsätzlich ist es so , dass bei einer aktiven Internetverbindung immer wieder ein Zugriff auf die Festplatte und den Arbeitsspeicher stattfindet.
Somit sind die Werte ziemlich normal.
Nichts desto trotz würde ich Ihnen dringend einen Scan auf Spyware bzw Trojaner empfehlen.
Als erstes hiermit ( LINK )
Nach der Installation im Programm unbedingt Update laufen lassen.
Anschliessend wäre ein Scan hiermit noch vom Vorteil ( LINK )
Hier ebenfalls "Smart Update" ausführen und Scan auf "Vollsuche" einstellen.
Anschliessend posten Sie bitte hier kurz das Ergebnis.
Hr.Brunner, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2598
Erfahrung: Computer,Reparaturservice,Beratung,Installation,Sicherheit
Hr.Brunner und weitere Experten für Computer sind bereit, Ihnen zu helfen.