So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an karsten peter.
karsten peter
karsten peter, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 510
Erfahrung:  Netzwerke, Windows Server, Lotus Notes, Hardware Fehlerbehebung
49061020
Geben Sie Ihre Frage in der Kategorie Computer hier ein
karsten peter ist jetzt online.

HALLO ICH BIN DER kARL; HABE MEINEN neuen PC installiert, war

Kundenfrage

HALLO ICH BIN DER kARL; HABE MEINEN neuen PC installiert, war auch schon im Internet d nach dem Ausschalten des Internets - und nach dem Wiederanschalten kommt ein blaues feld mit" please select boot device:
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  karsten peter hat geantwortet vor 6 Jahren.
Guten Tag,

hier einige Möglichkeiten zur Lösung Ihres Problems.

sollte eine CD/DVD im Laufwerk liegen, so entfernen Sie diese bitte und starten den PC neu.

Sollten externe Festplatten oder USB-Sticks angeschlossen sein, so ziehen Sie diese bitte auch beim Startvorgang ab.

Es kann sein, dass der PC versucht, von diesen Medien zu starten, was nicht funktionieen kann, wenn dort kein Boot-fähiges Programm installiert ist.

Alternativ können Sie in dem Bootmanager auch die Festplatte wählen, auf der Sie Windows installiert haben, dann sollte der PC auch problemlos starten.

Sollte Ihnen diese Anwtwort geholfen haben, so würde ich mich über das Akzeptieren und ein positives Feedback sehr freuen.

Mit freundlichen Grüßen
Kunde: hat geantwortet vor 6 Jahren.
das habe ich alles schon gemacht, das Ergebnis ist immer dasselbe. Werde den PC wohl morgen zurückgeben. karl
Experte:  karsten peter hat geantwortet vor 6 Jahren.
Oh, das hört sich nach einem schwerwiegenderen Problem an.

Bitte schauen Sie doch einmal im BIOS (direkt nach dem Anschalten mehrmals F2 oder entf drücken), ob dort unter Main die eingebaute Festplatte angezeigt, also erkannt wird.

Ist dies nicht der Fall, ist entweder die Festplatte defekt oder ein Stecker lose, was bei SATA Steckern schnell (z.B. durch Transport) passieren kann.

Also empfehle ich, den PC aufzuschrauben und die Steckerverbindungen zu prüfen.

MfG