So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an autsch_news.
autsch_news
autsch_news, Informatiker
Kategorie: Computer
Zufriedene Kunden: 5958
Erfahrung:  Selbststaendiger DL, Hard/Software, Windows, Mac, MSO
53923920
Geben Sie Ihre Frage in der Kategorie Computer hier ein
autsch_news ist jetzt online.

Hallo und guten Tag,ich kann trotz erfolgreicher Installation

Kundenfrage

Hallo und guten Tag,

ich kann trotz erfolgreicher Installation von TipTel293-Telefonsoftware und TAPI-Treiber für Windows 7 64 bit aus Outlook nicht anrufen.

Können Sie mir weiterhelfen?
Vielen Dank
A. Rahmann

Ich habe Outlook 2010.

Ich habe in die Registry den Eintrag TAPIOVERRIDE 1 gesetzt.

Ich habe das Betriebssystem-Update für das Telefon durchgeführt.
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  autsch_news hat geantwortet vor 6 Jahren.

Guten Tag,

 

war vorher bei diesen PC ein anderes Betriebssystem installiert und haben Sie dann eine Upgrade Version ihres BS Installiert? Das gleiche gilt auch für das MS Office Outlook 2010, haben Sie eine Installation mit Anpassen durchgeführt oder eine Voll-Installation?

 

Ich frage deshalb da bei einer Upgrade Version oder Anpassen Installation leider mit Fehler behaftet ist!

 

Ich danke XXXXX XXXXXür ihr kurzes Feedback

 

Gerd D.

Kunde: hat geantwortet vor 6 Jahren.
Ich habe Windows 7 64 bit professional auf einem neuen Laptop neu installiert. Ebenso Office 2010.

Inzwischen habe ich eine Fehlermeldung beim USB Multimedia Audio Device gefunden: Die erforderlichen Treiber konnten nicht geladen werden. Ich habe alllerdings bereits die neuesten Treiber von Prolific vom Internet geholt und erfolgreich installiert.
Meine Fragen:
1. Hat dies überhaupt etwas mit meinem eigentlichen Problem zu tun?
2. Weshalb bekomme ich diesen Ladefehler?
Experte:  autsch_news hat geantwortet vor 6 Jahren.

Guten Tag Herr Rahmann,

 

vermutlich hat dies etwas mit der Treiber Installation zu tun, ist es Ihnen möglich den Support des Herstellers zu erreichen da in der Bedienungsanleitung die ich Mir gerade ansehe nichts dergleichen steht.

 

Hatten Sie bereits die Anleitung für Probleme durchgesehen, wenn Ja, kann ich leider nichts mehr machen. Dafür ist der Hersteller leider zuständig!

 

Ich danke XXXXX XXXXXür ihr kurzes Feedback

 

Gerd D.

Kunde: hat geantwortet vor 6 Jahren.
Ich hatte schon befürchtet, dass da nur noch der Hersteller weiterhelfen kann.
Trotzdem vielen Dank XXXXX XXXXXönen Abend

Experte:  autsch_news hat geantwortet vor 6 Jahren.

Wünsche Ihnen auch einen Schönen Abend

 

Mfg

Gerd D.

Ähnliche Fragen in der Kategorie Computer