So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Wagar-Tech.
Wagar-Tech
Wagar-Tech, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 1281
Erfahrung:  Ausbildung als Fachinformatiker; Selbständiger IT-Dienstleister; Erfahrungen mit Linux und Windows
50768061
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Wagar-Tech ist jetzt online.

Habe seit ein paar Tagen keine Leitung mehr nach au en und

Kundenfrage

Habe seit ein paar Tagen keine Leitung mehr nach außen und kann nicht angerufen werden - Besetztzeichen bzw. Meldung, ich sei nicht erreichbar bei Handy. Mein Internet funktioniert, es kann also nicht an der Leitung liegen. Habe ich ggf. eine Tastenkombination gedrückt, die ich rückgängig machen könnte???? Könnte das "telnet Verona" defekt sein?
Ich habe ein Gigaset A 400 und würde mich freuen, wenn mir jemand aus der Nummer raushelfen könnte!

Danke XXXXX XXXXX

E. Müller
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Haben Sie sich mal an Ihren Telefon Anbieter gewendet? Ich vermute mal, dass Sie analog telefonieren und da muss man nicht wirklich was im Telefon einstellen. In der Regel muss man das Telefon nur mit der Buchse verbinden. Überrüfen Sie mal die Kabel vom Telefon zur Buchse und setzten Sie mal das Gigaset zurück.
Kunde: hat geantwortet vor 6 Jahren.
Das habe ich bereits getan - hat auch nix gebracht!
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
Was haben Sie bereits getan? Den Anbieter informiert oder die Hardware überprüft?
Haben Sie noch ein anderes Telefon zum gegentesten?
Kunde: hat geantwortet vor 6 Jahren.
Mein Problem hat sich gerade erledigt - danke XXXXX XXXXXür Ihre Hilfe!

E. Müller
Experte:  Wagar-Tech hat geantwortet vor 6 Jahren.
OK, schön zu hören. Was war das Problem?

Ähnliche Fragen in der Kategorie Computer