So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6965
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

OS Windows7 32 bit, alle Updates und Patches. Movavi Split

Kundenfrage

OS Windows7 32 bit, alle Updates und Patches.
Movavi Split Movie 2 installiert, ohne jegliche Probleme.
Beim Start von Spit Movie kommt folgende Meldung (WinLicense) A monitor program has been found running in your system. Please, unload it from memory and restart your program
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  John Morlar hat geantwortet vor 6 Jahren.
Versuchen Sie einen neuen Administrator Account zu erstellen und nach einem Neustart unter diesem Account das Programm auszuführen. Deaktivieren und beenden Sie alle Virenscanner und laufende Hintergrundprozesse die nicht unbedingt notwendig sind.
Kunde: hat geantwortet vor 6 Jahren.

Mein Konto läuft mit vollen Admin Rechten, hab schon alle nicht ben. Dienste, Firewall, Virenscanner ausgeschaltet. Selbes Problem. Movavi meldet sich auf Supportanfrage auch nicht. Laut Movavi kann Programm unter Win7 installiert werden.

Experte:  it-pro hat geantwortet vor 6 Jahren.
Guten Tag. Benutzen Sie zufällig den SysInternals ProcessExplorer? Falls ja, dann könnte er die Probleme verursachen. Beenden Sie ihn und lassen Sie ihn nicht automatisch mit Windows starten (falls dies der Fall sein sollte). Anschließend starten Sie Ihr System bitte neu und probieren, ob Split Movie 2 nun startet.

DeepFreeze wäre übrigens genau wie der ProcessExplorer ein weiterer Kandidat, der die Probleme verursachen könnte.

Viele Grüße

Verändert von it-pro am 23.07.2010 um 11:25 Uhr EST
Experte:  it-pro hat geantwortet vor 6 Jahren.
Traf meine Annahme zu und hat es funktioniert?
Kunde: hat geantwortet vor 6 Jahren.

Nein leider nicht. Hab sämtliche Programme überprüft, Registrie nach eventuellen Leichen durchsucht.

Movavi hat geantwortet, Quick Time neu installiert, neues Codec Pack eingespielt. Virenscanner und FW dabei ausgeschaltet gehabt. Selber Fehler.

Experte:  it-pro hat geantwortet vor 6 Jahren.
Guten Morgen. Leider habe ich dann auch keine weitere Idee. Ich gebe die Frage wieder frei.
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Sehr geerhter Kunde

ihr Produkt ist offziell NICHT für Windows 7 zertifiziert worden (auch wenn es sich installieren läßt und läuft bzw. laufen könnte/dürfte):

http://www.heise.de/software/download/splitmovie/30212

In Folge dessen kann es entsprechende Probleme geben. Die Angaben des Herstellers die Sie erhalten haben sind also nicht korrekt! Die Zertifizierung geht nur bis Windows Vista nicht aber bis Windows 7 es wird zwar laufen, aber es gibt keine Garantie viele Anbieter behaupten einfach, das es unter Windows 7 wunderbar läuft weil sie der Ansicht seien das das bisher ja auch unter Vista wunderbar lief und bislang kaum Probleme bekannt sind.

Die von Ihnen geannte Meldung dürfte auch einen anderen Grund haben der nichts mit Ihrem Programm zutun hat. Sie sollten einmal folgende Programme durchlaufen lassen:

CCleaner:
http://www.ccleaner.de/
Backup der Registry: JA

AntiMalwareBytes:
http://www.malwarebytes.org/

BitDefender Online Scan:
http://www.bitdefender.de/scanner/online/free.html

Dann schauen Sie bitte auch einmal, was alles mit gestartet wird:
Windowstaste+R > msconfig > OK > Systemstart

Sie benutzen ein Administratorkonto, das ist bereits eine enorme Sicherheitslücke und macht es jeden Angreifer problemlos möglich Ihren PC zu unterwandern. Es besteht also die Möglichkeit, das sich ein Rootkit oder Trojaner auf Ihrem PC befindet.

Diese Dinge sollten Sie einmal durch gehen evtl. löst sich damit Ihr Problem ansonsten einfach noch mal melden.

Gruss Günter
Kunde: hat geantwortet vor 6 Jahren.
Der Rechner läuft nur mit Admin Rechten, wenn ich das bl... Programm probiere. Leider hat auch das nicht geholfen. Werd mal versuchen auf einem neu aufgesetzten Win7 Rechner das Programm zu installieren. Wenn es da auch nicht geht, werd ich mal eine böse Anfrage bei Movavi stellen.
Experte:  IT-Fachinformatiker hat geantwortet vor 6 Jahren.
Hallo, okay das wäre eine Idee sollte das laufen dann würde evtl. nur eine Neuinstallation helfen leider falls es nicht läuft, dann hat der Hersteller versagt und muss seine Aussagen korrigieren bzw. eine neue Version zur Verfügung stelle. Gruss Günter

Ähnliche Fragen in der Kategorie Computer