So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an tb179.
tb179
tb179, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 912
Erfahrung:  Über 10 Jahre Berufserfahrung im Endkundensupport für Computer und mobile Geräte
41102556
Geben Sie Ihre Frage in der Kategorie Computer hier ein
tb179 ist jetzt online.

Hallo, bin zum erstenmal auf dieser, weis auch nicht genau

Kundenfrage

Hallo, bin zum erstenmal auf dieser, weis auch nicht genau wie und was jetzt pasiert.
Ich habe ein Problem mit meinem neuen Asus Notebook (K 50... serie) und dem aufgespieltem Limpus Linux Betriebsystem . Nachdem ich das System lt. Anleitung auf
Werksvorgaben zurück gesetzt habe, kann ich jetzt trotz Installations DVD keine System Wiederherstellung durchführen. Das gerät bootet nur bis 83% und schaltet dann auf
"grauen Bildschirm " ohne irgendwelche INFO.
Frage: was habe ich falsch gemacht, bzw. wie komme ich aus dieser Misere wieder raus ??
Gepostet: vor 6 Jahren.
Kategorie: Computer
Experte:  tb179 hat geantwortet vor 6 Jahren.

Hallo, wenn keinerlei Fehlermeldung angezeigt wird, wird die Ferndiagnose schwierig. Ich empfehle den Rechner nochmal von der Recovery DVD zu booten und während des Linux-Setups sämtliche vorhandenen Partitionen zu formatieren, so dass keine Dateien mehr auf der Festplatte vorhanden sind, die die Installation evtl. stören könnten.

Kunde: hat geantwortet vor 6 Jahren.

Danke für die schelle info:

Leider aber immer noch ohne Erfolg.

Beim Booten wird in roter Schrift angezeigt:

Loopback Schnittstelle ath0 hochfahren, Gerät ath0 scheint zu fehlen.

Fehlgeschlagen !

kann dass eventuell der Fehler sein ?

Wenn ja, wie kann man dass beheben?

Was ist das Gerät "ath0" ?

 

Können Sie mir nocheinmal helfen , oder was währe die nächste alternative? DANKE

Experte:  tb179 hat geantwortet vor 6 Jahren.
ath0 müsste die Netzwerkkarte sein. Offenbar wird diese vom Linuxsystem nicht richtig erkannt oder ist defekt. Bitte wenden Sie sich an den Asus Support unter folgender Telefonnummer: +49-1805-010920
Experte:  tb179 hat geantwortet vor 6 Jahren.

Hallo,

wenn Ihnen meine Antwort weitergeholfen hat, würde ich mich freuen, wenn Sie diese fairerweise als "Akzeptiert" markieren. Andernfalls stehe ich natürlich für Rückfragen zur Verfügung.

 

mit freundlichem Gruß,

tb179.

Ähnliche Fragen in der Kategorie Computer