So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an IT-Fachinformat...
IT-Fachinformatiker
IT-Fachinformatiker, Systemadministrator
Kategorie: Computer
Zufriedene Kunden: 6971
Erfahrung:  Software Entwicklung, Projekt Erfahrung, Windows-Netzwerke, Linux-Netzwerke, Windows/Linux-Server
32504664
Geben Sie Ihre Frage in der Kategorie Computer hier ein
IT-Fachinformatiker ist jetzt online.

Ich besitze einen Mac OS X 10.5.8. Ich habe die Adobe Photoshop

Kundenfrage

Ich besitze einen Mac OS X 10.5.8. Ich habe die Adobe Photoshop Elements 8 (Mac) Software gekauft. Nun gibt es Probleme mit dem Laden. Er meldet einen Fehler beim Installieren von Adobe Creative Suite 4 (Libary/Fonts/MinionPro-Bold, otf). Leider komme ich nicht weiter da ich keine grossen Kenntnisse habe. Wer hilft mir das Problem zu lösen?
Gepostet: vor 7 Jahren.
Kategorie: Computer
Experte:  IT-Fachinformatiker hat geantwortet vor 7 Jahren.
Sehr geehrter Kunde, ich habe hier mal einen Lösungsweg für Ihr Problem, der direkt von Adobe stammt (Quelle: Adobe inc.) es ist zwar nicht Ihr Produkt,, könnte jedoch Ihr Problem ebenfalls lösen es ist ebenfalls ein Adobe-Produkt:

Ich gebe Ihnen mal den Link, der Text ist komplett auf deutsch und gut verfasst:

http://kb2.adobe.com/cps/403/kb403901_ger_DE.html

Ich hoffe, das Ihnen dieser Tipp weiterhilft.

Gruss Günter