So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 2398
Erfahrung:  Elektroniker und EDV-Service
31581453
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Tronic ist jetzt online.

Hallo, ich m chte Mail neu installieren, habe die gelieferte

Kundenfrage

Hallo,

ich möchte Mail neu installieren, habe die gelieferte Applikations-Software mittels Pacifist installiert und bekomme folgende Meldung beim Versuch, das Programm zu öffnen: Sie arbeiten mit Mail-Version 4.0 (1075/1078). Diese Version kann nicht mit Mac OS X Version 10.6.3 (Build 10D573) verwendet werden. Wenn Sie Hilfe benötigen, klicken Sie auf „Hilfe“.
I hope u can help me...
J. Klein
Gepostet: vor 7 Jahren.
Kategorie: Computer
Experte:  Guests hat geantwortet vor 7 Jahren.
Guten Abend Herr oder Frau Klein,

vielen Dank für Ihre Anfrage hier bei JustAnswer.

Einfach nochmal Version 10.6 von der Mac OS X Install DVD installieren, danach unter Softwareaktualisierung das kombinierte Mac Os X Update laden und schon läuft Mail wieder mit Version 10.6.3, warum auch immer.

Laut meinem Kumpel, der damals das selbe Problem hatte, sollte es dann wieder funktionieren.

Ich hoffe Ihnen damit geholfen zu haben
und würde mich über eine Akzeptierung sehr freuen.

Gruß

Experte:  Guests hat geantwortet vor 7 Jahren.
Lieber Kunde,

Es wäre nett, wenn Sie meine bisherige Mühe und Zeitaufwand tolerieren würden und mir eine Akzeptierung geben würden. Somit würden Sie die noch offenstehenden Kosten bereinigen.

Vielen Dank.