So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an RaubergerConcept.
RaubergerConcept
RaubergerConcept, IT-Specialist
Kategorie: Computer
Zufriedene Kunden: 490
Erfahrung:  Mehr als 10 Jahre Erfahrung in Softwareentwicklung und Netzwerktechnik
32018126
Geben Sie Ihre Frage in der Kategorie Computer hier ein
RaubergerConcept ist jetzt online.

Hallo, habe ein Speedport 503V TypC per LAN einen PC angeschlossen

Kundenfrage

Hallo,
habe ein Speedport 503V TypC per LAN einen PC angeschlossen weiter eine Brücke eine Etage tiefer an dem ein T-Home Reciver angeschlossen ist mit dem wir Fernsehen. Habe unten einen Asus Laptop der über WLAN einwandfrei 14 Tage lief. Danach nicht mehr.
Nach Anschluß eines Kabels an der Brücke mit dem Laptop läuft es möchte aber lieber WLAN mit dem Laptop.
Habe es schon mit dem Netzmanager von t-home und Windows 7 hilfe versucht, keine Chance.
Gruß HermXXXXX XXXXX
Gepostet: vor 7 Jahren.
Kategorie: Computer
Experte:  RaubergerConcept hat geantwortet vor 7 Jahren.

Hallo Herr Thomas,

 

wie äußert sich das Problem genau? Bekommen Sie gar keine WLAN-Verbindung oder klappt nur der Internetzugang nicht?

 

Wenn Sie auf das WLAN-Symbol in der Taskleiste unten rechts bei der Uhr klicken sollte sich eine Liste öffnen mit verfügbaren WLAN-Access-Points. Können Sie Ihr WLAN dort entdecken?

 

Je genauer Sie mir den Fehler schildern, desto einfacher kann ich Ihnen helfen.

 

Ich freue mich von Ihnen zu hören.

 

Viele Grüße

 

Klaus Rauberger

Kunde: hat geantwortet vor 7 Jahren.

Hallo Herr Rauberger,

der Internetzugang funktioniert von der Brücke(Speedport W101 Bridge) mit einem Kabel an das Notebook.

Wenn ich auf das Symbol in der Taskleiste unten rechts neben der Uhr klicke zeigt er mir an ``WLAN-D9BA14 Internetzugriff``.

Wenn ich das Kabel herausziehe kommt neben der Uhr ``Nicht verbunden - es sind keine Verbindungen verfügbar``.

 

Gruß H.Thomas