So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Michel.
Michel
Michel, Informatiker
Kategorie: Computer
Zufriedene Kunden: 185
Erfahrung:  Informatik Lehre, 9 Semester Informatik Studium an der FH, 5 Jahre als Software Test Engineer tätig
27299891
Geben Sie Ihre Frage in der Kategorie Computer hier ein
Michel ist jetzt online.

Mein Bild steht beim Laden von LiefeFrame au dem Kopf.Das Modell

Kundenfrage

Mein Bild steht beim Laden von LiefeFrame au dem Kopf.Das Modell ist X71Q,die SN: 93N0AS103133116.Bitte helfen Sie mir.
Gepostet: vor 7 Jahren.
Kategorie: Computer
Experte:  Michel hat geantwortet vor 7 Jahren.
Hallo

Versuchen sie mal folgendes:
1) Gehen sie zu Webcam settings bzw. Webcam Einstellungen
2) Gehen sie in den Advanced tab
3) Dort sollte es eine checkbox haben beoi der steht "vertical mirror" oder Vertikal spiegeln
ändern sie diese checkbox und sehen ob es jetzt besser ist.

Gruss Michel
Experte:  Michel hat geantwortet vor 7 Jahren.
Falls dies nicht funktioniert oder sie diese option nicht finden, gehen sie mal auf folgende testseite und sehen ob ihre webcam richtig funktioniert:
http://www.testmycam.com/

Wenn dort das bild auch auf dem kopf steht liegt es eher an den treibern, wen es funktioniert liegt es an den Einstellungen von LifeFrame.
Experte:  Michael hat geantwortet vor 7 Jahren.
Ansonsten noch in den erweiterten Einstellungen im Reiter Image mit Flip-Image suchen und aktivieren bzw. deaktivieren.

Beste Grüsse
Experte:  Michel hat geantwortet vor 7 Jahren.
Hallo

Zu ihrer Frage:
Gehen sie zuerst einmal auf http://www.testmycam.com/
und probieren dort ihre Webcam aus.

Somit können wir feststellen ob es sich um ein Einstellungsproblem bei LifeFrame handelt oder ob es ein Treiberproblem ist.
Danach werden wir sehen wie die Einstellungen sind.

Gruss Michel