So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an R.Krüger.
R.Krüger
R.Krüger, Kfz-Mechatroniker
Kategorie: Opel
Zufriedene Kunden: 385
Erfahrung:  Airbag und Klimaanlagen Sachkundenachweisdiv. Herstellerschulungen,Hochvolttechniker
97209216
Geben Sie Ihre Frage in der Kategorie Opel hier ein
R.Krüger ist jetzt online.

Opel Zafira nach Motorkühlerwechsel +

Beantwortete Frage:

Opel Zafira nach Motorkühlerwechsel + Klimakommpressorwechsel nur mehr Notbetrieb = keine Leistung, warum?
Gepostet: vor 3 Monaten.
Kategorie: Opel
Experte:  R.Krüger hat geantwortet vor 3 Monaten.

Guten Tag werter justanswer Kunde.

Haben Sie schon den Fehlerspeicher auslesen lassen?

Ohne ist es sehr schwer eine gezielte Diagnose zu stellen.

Kann es sein, dass nach dem kühler wechsel das Kühlsystem nicht korrekt entlüftet wurde? Ist die motorkontrolllampe an?

Gruß

Kunde: hat geantwortet vor 3 Monaten.
Fehlercodes ausgelesen:
ECN 38008
ECN 161450
ECN 161600
Experte:  R.Krüger hat geantwortet vor 3 Monaten.

Ich versuche zu den fehlercodes etwas zu finden. Eigendlich müssten sie mit P1234 beginnen!

Ich melde mich wieder.

Kunde: hat geantwortet vor 3 Monaten.
Die Fehlercodes bedeuten Glühkerze defekt oder Relais Glühzeit fehlerhaft
Wegfahrsperre falsches Signal empfangen
und
CIM falsche Umgebungskennzahl
alles kein Grund für Notbetrieb, oder?
Experte:  R.Krüger hat geantwortet vor 3 Monaten.

Normalerweise ist das kein Grund. Lässt sich der Fehler löschen und fährt er dann normal? Bzw kommen diese Fehler immer wieder?

Wurde beim kuhler ausbau eventuell einige Steckverbindungen nicht korrekt angeschlossen?

R.Krüger und weitere Experten für Opel sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 3 Monaten.
Habe den Fehler gefunden, nachdem ich die Motorabdeckung abgenommen habe. Ein Unterdruckschlauch war abgerissen, somit konnte der Turbo keinen Druck aufbauen. Schlauch ersetzt, alles wieder ok.
Danke ***** *****ür die Mühe!