So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Giuseppe8018.
Giuseppe8018
Giuseppe8018, Ingenieur
Kategorie: Opel
Zufriedene Kunden: 1433
Erfahrung:  Fahrzeugdiagnose, OBD-Diagnose, Motorenüberholung
90789684
Geben Sie Ihre Frage in der Kategorie Opel hier ein
Giuseppe8018 ist jetzt online.

Ich fahre einen Opel Insignia 2.0 Turbo Diesel Baujahr 10.12.08.

Kundenfrage

Ich fahre einen Opel Insignia 2.0 Turbo Diesel Baujahr 10.12.08. Nach einer langen Standpause, Akku war total leer, zeigte das Display im Kombiinstrument an de Sellen Gesamt KM Zähler und Trip 1 und Trip 2 nur noch Unterstriche. die Zahlen waren verschwunden. Ein Besuch bei OPEL ergab; Alle Diagnosewerte OK. Es muss das Kombiinstrument sein. Dies könne man nur komplett tauschen. Kosten ca. 1000 Euro.
Gibt es einen Weg hier eventuell eine Reparatur durchzuführen für deutlich weniger Geld? Wie kann ich das Kombiinstrument selbst ausbauen?
Vielen Dank ***** *****
Gerhard Blöhdorn
Gepostet: vor 1 Jahr.
Kategorie: Opel
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrte Ratsuchende, vielen Dank, ***** ***** sich für JustAnswer entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten. Eine Reparatur wäre für deutlich weniger Geld möglich, mit RÜcksprache von der Fachfirma!Diese finden Sie auch wenn Sie im Google Steuergerät reparatur eingeben! zB.:kfzpix.de Ausbauen kann man das KI, wenn die Abdeckungen rundum entfernt sind, so kommt man an die Schrauben ran!(2-4 Stück je nach Hersteller und Modell) Ich hoffe ihnen mit meiner Antwort weitergeholfen zu haben. Bitte geben Sie, wenn keine weiteren Fragen mehr bestehen, eine positive Bewertung ab da durch diese auch die Bezahlung für meine Beratung erfolgt. Mit freundlichem GrußCustomer
Kunde: hat geantwortet vor 1 Jahr.
HalloCustomer Danke für die Antwort, ich hatte aber schon etwas mehr erwartet. Was kann die Ursache sein? Es scheint nicht wirklich etwas defekt zu sein! Alle Anzeigen wie Tacho u.s.w. arbeiten normal. Was vermuten Sie? Ist es eventuell nur ein Wackelkontakt? Dazu möchte ich das K. Instrument einmal ausbauen und inspizieren. (Ich bin Elektro Ingenieur) Aber wie geht das Ausbauen genau? Wie bekomme ich die Verkleidungen ab und wie viele Schrauben, und wo, muss ich sie lösen?
Noch eine Zusatzfrage: Ich habe eine Einparkhilfe vorne eingebaut. MWE890 von WAEO und diese benötigt ein Hardware Geschwindigkeitssignal zum aktiviere. (kleiner ca. 15KMh) Das Auto liefert aber nur ein BUS Signal. Kann man hier einen Adapter, Umsetzer, verwenden? Wo bekomme ich den und wie schließe ich ihn an? Ich habe jetzt eine Schalter eingebaut. Bei Fahrt im Regen piept es aber oft, wenn ich ihn nicht ausschalte. Ist das normal?
Experte:  Giuseppe8018 hat geantwortet vor 1 Jahr.
Sehr geehrter Fragesteller, ich habe ihre Nachricht bekommen! Da ich Ihnen nicht richtig weiterhelfen kann,leite ich die Frage an die Kollegen zurück, mit der Hoffnung, dass jemand Ihnen professionell helfen kann! Mit freundlichen GrüßenCustomer

Ähnliche Fragen in der Kategorie Opel