So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Opel
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Opel hier ein
MacGyver162 ist jetzt online.

Guten morgen ich habe folgendes Problem mein opel astra h gtc

Kundenfrage

Guten morgen ich habe folgendes Problem mein opel astra h gtc bj12.2005 105 ps 1.6 zeigt mir gelegentlich das Werkstatt Symbol und die öldrucklampe nach motorabschaltung und Neustart funktioniert es wieder. Der Zündverteiler wurde erst ausgetauscht. Vielen dank XXXXX XXXXX Hilfe. MfG
Gepostet: vor 4 Jahren.
Kategorie: Opel
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem genauer eingrenzen zu können, erbitte ich folgende Rückinformationen:

- Fahrgestellnummer
- Typschlüsselnummern aus dem Fahrzeugschein zu 2.1 und 2.2
- Tag der Erstzulassung
- Sind ungewöhnliche Motorlaufgeräusche vorhanden - wenn ja: bitte beschreiben.
- Können Sie ungewöhnliche Abgasentwicklung feststellen? wenn ja: bitte Farbe / Geruch beschreiben.
- Leuchten im Tacho Warnlampen auf während der Motor läuft? Wenn ja: bitte beschreiben.
- Wurde der Fehlerspeicher abgefragt, falls ja: welche Inhalte waren hinterlegt?
- Was wurde genau ausgetauscht - der Wagen hat keinen Zündverteiler!

Attachments are only available to registered users.

Register Here


Bitte beantworten Sie mir die Rückfragen mit soviel Informationen wie möglich - leider ist es meist so, dass mehrere Ursachen in Betracht kommen. Um aus der Ferne eine möglichst genaue Diagnose stellen zu können, benötige ich so viele Hintergrundinformationen wie irgend möglich.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 4 Jahren.
Schlüssel 2.1 (0035) 2.2 (54700F 8)
Ez. 30.12.2005
Motorgeräusche - Nein
Abgas - Nein
Leuchten - gelegentlich Werkstatt Leuchte, öldruckleuchte, nach Neustart wieder weg.
Teile erneuert - Zündspule, Kühlwasserpumpe, Bremsen mit Scheiben und Klötzen, flexrohr an der abgasanlage, Stabilisatoren.
Vielen dank
Kunde: hat geantwortet vor 4 Jahren.
Erneut posten: Antwort kam zu spät.
Kunde: hat geantwortet vor 4 Jahren.
Erneut posten: Antwort kam zu spät.
Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Vielen Dank für die Rückinfo und verzeihung wegen der späten Antwort.

Hier kommen -soweit ich es von hier aus eingrenzen kann- folgende Ursachen in Betracht:

1. Ölstandssensor verschlammt oder defekt
2. Wassereintritt an die Steckerstation nahe der Spritzwand fahrerseitig. (Etwa zwischen Bremsflüssigkeitsausgleichsbehälter und Federbeindom)

Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung.
Bitte stellen Sie diese ggf. vor Abgabe einer Bewertung damit mich die
Rückfrage auch erreicht !


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro



Experte:  MacGyver162 hat geantwortet vor 4 Jahren.
Sehr geehrter Ratsuchender,



da Sie meine Antwort auf Ihre Frage gelesen, aber noch nicht bewertet haben, bitte ich Sie, mir mitzuteilen, ob Sie weitere Informationen wünschen, oder ob noch Unklarheiten bestehen. Prinzip von justAnswer ist, die Arbeit der Experten durch Abgabe einer Bewertung zu honorieren.

Vielen Dank.

Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro