So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an cobrajag.
cobrajag
cobrajag, Sonstiges
Kategorie: Nissan
Zufriedene Kunden: 10
Erfahrung:  Mechaniker, Kfz-Meister
32541373
Geben Sie Ihre Frage in der Kategorie Nissan hier ein
cobrajag ist jetzt online.

Hallo ich habe ein Problem mit einem Almera Tino Bj 2001 2,2

Kundenfrage

Hallo ich habe ein Problem mit einem Almera Tino Bj 2001 2,2 Diesel.Ich habe die Dieselpumpe getauscht aber nun springt er nicht an ich habe alles entlüftet mit einer Unterdruckpumpe.Er fördert auch Diesel aber er springt nicht an.Mit Startpilot geht es kurz.Ich habe auch schon mal Die Leitungen an den Spritzdüsen gelockert aber er springt nicht an.Kann es sein das kein Strom an der Pumpe ankommt?
Gepostet: vor 5 Jahren.
Kategorie: Nissan
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.

Bitte gestatten Sie mir zur genaueren Eingrenzung folgende Rückfragen:

1. Wurde der Förderbeginn nach dem Pumpentausch eingestellt, bzw. Grundeinstellung (Pumpe mit Spezialwerkzeug arretiert) durchgeführt?

2. Handelt es sich um eine gebrauchte Pumpe? Falls ja: ist sichergestellt, dass der Softwarestand der Pumpe zu dem des Motorsteuergerätes passt? Falls diese nicht kompatibel sind gibt es Probleme

3. Wurde mit dem Diagnosecomputere eine Grundeinstellung bzw. Adaption durchgeführt?

4. Wenn bei gelockerter Überwurfmutter an einer Einspritzdüse ein Startversuch unternommen wurde: Spritzt dann Kraftstoff an der Stelle heraus?


Ich danke im Voraus für Ihre detailierten Rückinfos ! :-)
Kunde: hat geantwortet vor 5 Jahren.
Es wist eine grebrauchte Pumpe aus dem gleichen Auto.Die Nummern sind auch identisch.

Das pumpenrad war arretiert.Und wenn ich eine Leitung an der Düse abmache kommt kein Diesel an.
Grundeinstellung mit Computer wurde nicht gemacht .Ich habe nur VCDS das geht bei Nissan nicht.
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.

Vielen Dank für die Rückinfo !

Attachments are only available to registered users.

Register Here

Sie haben Recht, mit VCDS geht es natürlich nicht...

Attachments are only available to registered users.

Register Here

Aber eine normale Fehlerspeicherabfrage ist mit VCDS auch bei Nicht-VW Fahrzeugen möglich, ist hier etwas hinterlegt oder kommen Sie gar nicht ins Steuergerät?

Kunde: hat geantwortet vor 5 Jahren.
Das probiere ich heute mit VCDS.
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.

In Ordnung,

halten Sie mich bitte auf dem Laufenden ! :)

Kunde: hat geantwortet vor 5 Jahren.
So nun habe ich mal geschaut mit VCDS aber es waren nur 2 Fehler da die aber nur als Fehler angezeigt werden.Abgasrelewande fehler.
Und ich hatte wie vermutet kein Strom an der Pumpe.Nun habe ich Strom und auch Diesel kommt an der Düse an.Aber er sprinkt nicht an.Wie kann man prüfen ob der Einspritzbeginn stimmt?
Kunde: hat geantwortet vor 5 Jahren.

Und was es gebracht sie haben mir nicht geholfen.Traurig aber war .Aber ich habe es selbst hinbekommen