So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Nissan
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Nissan hier ein
MacGyver162 ist jetzt online.

Hallo ich brauche dringend hilfe, mein Nissan Patrol bj.2000

Kundenfrage

Hallo ich brauche dringend hilfe, mein Nissan Patrol bj.2000 motor 3,0 d Y61 springt nicht an, Turbo neu, Einspritzpumpe überprüft OK werkstat ,kommt kein diesel vom Éinspritzpumpe
-leitungen demontiert trozdem spritzt kein diesel.motor springt nicht an.Auch mit strartpilot geht es nicht.Zeigt fehler beim auslesen OT Sensor defekt.Einspritzpumpe Rund stecker sech Polig Spannung nur 9 Volt.Was kann es sein bin langsam am ende ,habe keine schaltpläne ,die spanung 9 vollt ist fraglich normale weise soll12 volt sein oder nicht?
Gepostet: vor 5 Jahren.
Kategorie: Nissan
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten.
Läuft der Motor mnit Startpilot denn nicht einmal ein paar Umdrehungen, also tut sich gar nichts?

Wurde der OT-Sensor denn ersetzt? Wenn dieser kein Signal abgibt wird auch nicht eingespritzt - das Signal ist absolut wichtig für die Zündzeitpunktberechnung.


Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister
Kunde: hat geantwortet vor 5 Jahren.
Hallo, ist richtig. Der Motor springt nicht mehr an, auch mit dem Start Pilot passiert nichts . Aber wie gesagt nach dem Ausbau vom Druckleitungen fördert die Pumpe kein Diesel. Den OT Sensor habe ich noch nicht ausgetauscht wegen der Kosten. Bei Nissan kostet er 398€ inkl. Mehrwertsteuer. Was ist denn, wenn er garnicht defekt ist? Desweiteren macht mir eine Sache noch Kopfschmerzen, ich habe nur 9 Volt Zuleitung am Eingang der Einspritzpumpe (Rundstecker 6 pollig).
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Hallo,

das nur 9 Volt anliegen muß nicht zwangsläufig ein Fehler sein - wie gesagt, ohne OT- Signal wird die Pumpe auch nicht angesteuert bzw. die Kraftstoffreigabe aktiviert um es mal etwas unglücklich auszudrücken.

Das der Sensor so viel Geld kosten soll ist gelinde gesagt eine Frechheit - man kann ihn natürlich mit einem Oszilloskop prüfen ob er wirklich kaputt ist und dies sollte vor dem Neukauf auch gemacht werden um 100% sicher zu gehen.

Ist der Sensor nicht kaputt und es wird dennoch der gleiche Fehler ausgegeben sollte einmal gepürft werden ob sich die Steuerkette nicht glängt hat und so die Steuerzeiten nicht mehr stimmen und es sich in Wirklichkeit um ein Plausibiltätsproblem zwischen den Werkten von Kurbel- und Nockenwellensensor handelt.

Ich fasse zusammen:

Prüfen lassen, ob der als defekt im Fehlerspeicher stehende Sensor wirklich kaputt ist. Falls ja, muß er leider ersetzt werden.

Viele Grüße!
Kunde: hat geantwortet vor 5 Jahren.

Halo auch wenn die zeiten verstellt sei sollten die Einspritzpumpe muß Diesel weiter fördern unabhängig von Steuerzeiten das der nicht anspringen kann mit vestellten zeiten ist mir klarn.Problem hat angefangen bei mir mit Turbolader ,wagen hat auch längerezeit gestanden 6 monate und bis da hin motor ist gelaufen.Laufleistung 85.000 km .Was ist mit der wegfahrsperre?Batterie war leer ist auch erneuert.Mfg Rafael

Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Hallo Rafel,


in der Pumpe befindet sich aber ein Ventil das elektisch angesteuert wird. Wird dies nicht angesteuert kommt auch kein Kraftstoff aus der Pumpe.

Sie haben doch glasklar im Fehlerspeicher den OT Geber stehen. Bevor Sie nun in alle Richungen ermitteln arbeiten Sie doch erstmal diesen einen Fehler ab. Wie gesagt, Sie sollen nicht auf Verdacht einen neuen Sensor kaufen sondern den alten prüfen bzw. prüfen lassen - das geht aber nur mit einem Oszilloskop.
Das ist der erste Schritt - alles andere ist nicht zielführend.

Die Wegfahrsperre hat doch eine Kontrolleuchte, blinkt diese oder bleibt dauerhaft an, wenn Sie die Zündung eingeschaltet lassen? Falls dies nicht der Fall ist funkt die Wegfahrsperre auch nicht dazwischenm

Viele Grüße,
Peter Hoffmeister