So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Gasmann04.
Gasmann04
Gasmann04, Sonstiges
Kategorie: Nissan
Zufriedene Kunden: 397
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
35464320
Geben Sie Ihre Frage in der Kategorie Nissan hier ein
Gasmann04 ist jetzt online.

Hallo Team, nachdem ich seit monaten mich mit Werkst tten

Kundenfrage

Hallo Team,

nachdem ich seit monaten mich mit Werkstätten rumärgere, hätte ich an Sie eine Frage.
Ich besitze einen Nissan x-trail mit Gasumbau (seit 3 Jahren). Sei ca. einem halben Jahr passiert mir folgendes. Wenn ich Morgens losfahre und ca . nach 300 mm abbremse, dann fällt die Drehzahl ganz runter und stibt ab. Sofort gehe ich auf N (Automatikgetriebe) und starte den Wagen erneut. Danach kann ich den ganzen Tag wieder normal fahren und starten. Auch die Leistung ist beim Frühlosfahren äußerst happig, da muß man schon bis zum Kickdown treten bis sich was rührt. Nach dieser Startphase und warmwerden schaltet er normal in den Gasbetrieb und hat auch dann wieder Leistung.
Ich hoffe genügen Angaben zu meiner Situation gegeben, da ich bis dato keine Werkstatt gefunden habe, die mir außer Ratschläge zu Neuteilen keinen Fehler finden konnten. Der Nissan ist Bj. 2002 und hat 140 PS.
Ich hoffe hiermit zumindestens einen hilfreichen Tipp zu bekommen.
MfG
Stephan Bickl
Email:[email protected] oder 0179-4904266.
Nochmal vielen Dank XXXXX XXXXX
Gepostet: vor 6 Jahren.
Kategorie: Nissan
Experte:  Gasmann04 hat geantwortet vor 6 Jahren.

Hallo und guten Abend,

ich glaube ich kann Ihnen helfen..

Deffektes Teil : Kühlwassertemperaturfühler . Deu Gute gibt falsche Wiederstandswerte im Kaltlauf / Warmlauf ab. deshalb werden falsche Kraftstoffmengen eingespritzt. Die meisten Fühler geben bei 80 `C Signal minus 40 `c, das führt dazu,das der Wagen warm nicht mehr anspringt, Andere Fühler schalten zu schnell auf Betriebestemparaur über 50 ´C, so entsteht Ihr Motorverhalten. Durch diese Fehlfunktion wird die Stellung des Luftsteppers mit falsch angetaktet. Ein eher seltenes aner doch ab und an auftretendes Fehlerbild.

Ich wünsch Ihnen eine gute und preiswerte Reparatur ( Max 70 € ) - Frohes Fest

Ihr Gasmann 04

Kunde: hat geantwortet vor 6 Jahren.
Hallo Herr Gasmann,

ich werde Ihren Ratschlag beherzigen und einen neuen Kühlwassertemperaturfühler einbauen, bevor ich den teueren Schritt eine neue Drosselklappe einzubauen. Dies war nähmlich der letzte Stand der Werkstätten, ohne aber mir zu gewähren, daß dann alles vorbei sei.

Wenn alles geklappt hat und oder ich muß noch neue Schritte tun, dann werde ich Ihnen umgehen Antworten und auch selbstverständlich akzeptieren.
Bis bald
frohes Weihnachtsfest
MfG
Stephan
Kunde: hat geantwortet vor 6 Jahren.
Hallo Hr. Gasmann,

neuer Temperaturfühler wurde eingebaut und zwei Tage getestet. Nun mein einmaliges Absterben beim Kaltfahren ist unverändert. Hat leider nichts gebracht.
Werde nun meine Software und Drosselklappe überprüfen lassen. Ansonsten, wenn das auch nicht hilft, dann muß ich halt den restliche Lebensdauer des Fahrzeuges eben halt in der Früh warmlaufen lassen, dann erst losfahren.

Tja, vielleicht haben Sie noch einen Trumpf im Ärmel den Sie mir zukommen lassen, ansonsten werde ich nicht mehr viel in dieser Sache unternehmen.

MfG
Stephan Bickl