So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechaniker
Kategorie: Nissan
Zufriedene Kunden: 2063
Erfahrung:  abgeschlossene Ausbildung,lange Erfahrung mit der Marke
32251250
Geben Sie Ihre Frage in der Kategorie Nissan hier ein
NissanJuke ist jetzt online.

Hall chen,ich bin selber KFZ-Mechaniker,mein Micra K11 Facelift

Kundenfrage

Hallöchen,ich bin selber KFZ-Mechaniker,mein Micra K11 Facelift 09/2000 nimmt sporadisch im kaltren zustand kein gas mehr an und hat verbrennungsaussetze und läuft im leerlauf sehr unrund..ich hab jetzt mal das drosselklappenpoti bestellt.. hab aber auch gelesen,dass es der motortemperatursensor oder /und der Kühlmitteltemperaturgeber sein könnte,welchen tipp habt ihr da?? Gruss Björn
Gepostet: vor 7 Jahren.
Kategorie: Nissan
Experte:  Brain-Werkstatt hat geantwortet vor 7 Jahren.
Hallo, danke XXXXX XXXXX Justanswer nutzen.

Bei diesen Symptomen würde ich ganz Stark auf einen Defekten Luftmassenmesser Tippen.

Ich hoffe ich konnte Ihnen helfen und stehe Ihnen gerne für weitere Fragen zur Verfügung.

LG
Kunde: hat geantwortet vor 7 Jahren.
Hallo Brain Werkstatt, der luftmassenmesser ist letzter Jahr neu gekommen,da war dann auch die motorlampe am leuchten und eijn fehler war im motorspeicher abgelegt,ausserdem waren das andere symptome,wie,Endgeschwindigkeit nicht erreicht etc..und gas nimmt meiner ja an,meistens,wenn er warm ist..ist sehr schwierig..also,wie gesagt,keine motorlampe an,riecht auch sehr stark nach unverbranntem kraftstoff,wenn er im leerlauf kein gas mehr annimmt...
Experte:  NissanJuke hat geantwortet vor 7 Jahren.
Hallo,

da ich davon ausgehe, dass die Zündanlage genau geprüft wurde, ist beim Micra der Temperaturfühler fürs Motorsteuergerät wirklich ein sehr häufiges Problem.

Das er dann kein Gas annimmt, liegt daran, dass das Steuergerät keine Werte erhält und die Einspritzmenge extrem gesteigert wird, um den Motor auf Betriebstemperatur zu bekommen obwohl er das vielleicht schon ist.

Haben Sie einen höheren Verbrauch festgestellt? Zwischen 1,5- und 4 Litern etwa?

Desweiteren sollten Sie die Lambdasonde überprüfen.