So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an cobrajag.
cobrajag
cobrajag, Sonstiges
Kategorie: Nissan
Zufriedene Kunden: 2352
Erfahrung:  Mechaniker, Kfz-Meister
32541373
Geben Sie Ihre Frage in der Kategorie Nissan hier ein
cobrajag ist jetzt online.

hallo, fahre einen Almera Tino 2,2l Diesel (V10) Habe dieses

Kundenfrage

hallo,
fahre einen Almera Tino 2,2l Diesel (V10)
Habe dieses auto erst seit einer Woche .
Nun zu meinem Problem,er fährt tadellos nur wen ich mal richtig kräftig
Beschleunige,und die Drehzal an 3.500 kommt.
Dann gibt es ein kurzes rucken,und von da ab an Beschleunigt er nicht mehr richtig,
er so als würden ein Paar PS fehlen.
Es geht aber keine Kontroll lampe an oder sonstiges,er läuft auch ganz Normal,nur halt keine Beschleunigung mehr.
Erst wenn ich den Motor abstelle,und wieder Starte ist alles wieder Okay.
War auch schonmal beim Nissan Händler,Fahrzeug wurde an Diagnose gerät angeschlossen,und es war alles okay.Der einspritzdruck lag bei 1400bar ?
Gepostet: vor 6 Jahren.
Kategorie: Nissan
Experte:  cobrajag hat geantwortet vor 6 Jahren.

Hallo

das hört sich nch einer schwergehenden Verstellung der Ladedruckregelung am Lader an.Bitte mal durch externe Unterdruckbeaufschlagung die Verstellung und leichtgängigkeit des Gestänges prüfen.

Eine weitere Möglichkeit wäre noch ein schwergängiges Abgasrückführungsventil . Dieses bitte auf Ölkohleablagerungen prüfen ,reinigen und ggf.ersetzen.

Zum Düsenöffnungsdruck: Dieser liegt bei 200-230 bar bei neuen Düsen.

 

Viele Grüße Ihr Kfz-Meister

Gern leiste ich hier Hilfestellung. Für eine Anerkennung durch Akzeptierung bedanke XXXXX XXXXX im Voraus .Für Rückfragen stehe ich Ihnen gern zur Verfügung

 

Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo,

haben Sie eine Fehlercode bekommen?

Es kann sehr wohl an den Leitungen liegen, dass ist besonders beim V10 Tino nicht selten.
Experte:  cobrajag hat geantwortet vor 6 Jahren.

Hallo

ich kann doch wohl davon ausgehen das die Leitungen auf austretenden Diesel geprüft wurden ? Das sollte aber wenn auch nicht nur ein Problem im oberen Drehzahlbereich darstellen.

 

 

Viele Grüße Ihr Kfz-Meister

Gern leiste ich hier Hilfestellung. Für eine Anerkennung durch Akzeptierung bedanke XXXXX XXXXX im Voraus .Für Rückfragen stehe ich Ihnen gern zur Verfügung

 

Ähnliche Fragen in der Kategorie Nissan