So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Hr.Brunner.
Hr.Brunner
Hr.Brunner, IT-Specialist
Kategorie: Netzwerk
Zufriedene Kunden: 2307
Erfahrung:  EDV Service Techniker.
43783754
Geben Sie Ihre Frage in der Kategorie Netzwerk hier ein
Hr.Brunner ist jetzt online.

Bei Vista und der Fritzbox7270 wird die WLan Verbindung nur

Kundenfrage

Bei Vista und der Fritzbox7270 wird die WLan Verbindung nur als Lokal angezeigt. Somit keine Verbindung zum Interent. Über Lanverbindung ist es OK. Dort wird auch angezeigt Lokal und Internet.
Laut Fritzbox liegt das Problem bei Vista
MfG Rolf Lange
Gepostet: vor 6 Jahren.
Kategorie: Netzwerk
Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
Willkommen bei JustAnswer. Gerne versuche ich Ihnen zu helfen.

Bitte stellen Sie bei Ihrem Netzwerkadapter ( WLAN ) folgendes ein.

Folgende IP Adresse verwenden :

192.168.178.10
255.255.255.000
192.168.178.1

192.168.178.1

Somit sollte das Netzwerk richtig erkannt werden und funktionieren.

Der Fehler kommt meist dann wenn DNS oder Gateway nicht richtig zugewiesen worden sind.

graphic
Kunde: hat geantwortet vor 6 Jahren.

Diese Einstellungen vorgenommen, akzepiert und gespeichert. Finde dann unter Status/ Netzwetverbindungsdetails:

Verbindungsspezifisches DNS-Suffix..

Beschreibung: Atheros AR5006EG Wireless Network Adapter

Physikalische Adresse: 00-15-AF-12-63-9D

DHCP aktiviert: Nein

IPv4 IP-Adresse: 192.168.178.10

IPv4 Subnetmaske 255.255.255.0

IPv4 Standardgateway 192.168.178.1

IPv4 DNS-Server 192.168.178.1

IPv4 WINS-Server

NetBIOS über TCPIP aktiviert ja

Verbindungslokale IPv6-Adresse fe80::2d48:af4e:1715:6bb3%9

Verbindungslokale IPv6 Standardgateway

IPv6 DNS-Server

 

Diese Einstellungen führen nicht zum Erfolg

Zugriff bleibt weiterhin auf Nur lokal

Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.
hm,
die Einstellungen sind richtig.
Versuchen Sie bitte dieses Tool hier . ( LINK )
und teilen mir kurz mit ob es Fehler gefunden hat.

Anschließend dieses Tool laufen lassen. ( LINK )
Kunde: hat geantwortet vor 6 Jahren.

Link1 2 Fehler

Network Adress Translator Typ Not Supported

UpnP Support Test Not Supported

Bei Link 2

weis ich nicht was ich anwählen soll

Experte:  Hr.Brunner hat geantwortet vor 6 Jahren.

Hier bitte direkt auswählen und Ausführen ( LINK )

Hr.Brunner, IT-Specialist
Kategorie: Netzwerk
Zufriedene Kunden: 2307
Erfahrung: EDV Service Techniker.
Hr.Brunner und weitere Experten für Netzwerk sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.

Fehler ist nicht gelöst.

 

Experte:  autsch_news hat geantwortet vor 6 Jahren.

Guten Tag,

 

dieser Fehler kommt mir irgendwie bekannt vor.

Sehen Sie bitte im Geräte-Manager nach ob es bei einigen Hardware teile noch Treiber fehlen (wird gekennzeichnet mit einen gelben Warndreieck).

Wenn ja und Sie haben eine Treiber CD installieren Sie diese bitte nach. Wenn nicht müssen sie auf die Homepage des Herstellers gehen und dort unter Angabe ihres Modells die nötigen Treiber herunterladen und installieren bzw. auf eine CD als Image brennen um die Installation durchzuführen.

 

Mfg Gerd D.

 

Ähnliche Fragen in der Kategorie Netzwerk