So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kraftradklinik.
Kraftradklinik
Kraftradklinik, 2-Rad Mechanikermeister
Kategorie: Motorrad
Zufriedene Kunden: 497
Erfahrung:  2-Rad Mechanikermeister, 20 Jahre Erfahrung in 2-Rad-Technik, Helme, Bekleidung
31143379
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
Kraftradklinik ist jetzt online.

Hallo, ich bin mit meiner WildStar1600 Baujahr 99 erstmals

Kundenfrage

Hallo,
ich bin mit meiner WildStar1600 Baujahr 99 erstmals liegengeblieben. Die Maschine ist trotz ihres Alters quasi wie neu, hat nur rund 5000 km runter und eine neue Batterie. Sie lief den Sommer über sehr, sehr gut - ohne jedes Problem. Bei der letzten Ausfahrt ging sie bergrunter im Schiebebetrieb einfach aus und der Motor ließ sich nicht nicht wieder starten. Ich hab sie mit dem Hänger holen müssen....
Alle Reparaturversuche erwiesen sich als nicht von Erfolg gekrönt und ich hab jetzt keine Idee mehr und brauche dringend Hilfe: Ein Zündfunke ist sichtbar an allen 4 Kerzen da. Kein Wasser im Tank - Entlüftung i.O. Die Benzinpumpe pumpt ordentlich. Der Benzinfilter ist sauber. Den Vergaser habe ich kontrolliert: Einwandfrei sauber (auch das kleine Sieb am Zulauf) - Schwimmernadelventil funktioniert einwandfrei- alle Düsen frei. Luftfilter i.O. Der Anlasser dreht den Motor gut durch (auch ausgebaut - alles bestens) und die Batterie hat kann es auch nicht sein, weil ich parallel eine Autobatterie per Startkabel mit angeschlossen hatte. Die Dekompression funktioniert. Die WildStar springt aber trotzdem nicht wieder an - außer ein paar heftigen Fehlzündungen in den Vergaser tut sich nichts. Heute hatte ich dann noch die Idee, daß eventuell die beiden Anschlußleitungen der Batterie Schäden haben - aber sie sind auch i.O. und die Maschine springt noch immer nicht an. Ich hab keine Idee mehr und bitte um Hilfe. (Kann sich der Zündzeitpunkt schlagartig verstellen - kann der Drosselklappensensor defekt sein?)
Gepostet: vor 4 Jahren.
Kategorie: Motorrad
Experte:  Kraftradklinik hat geantwortet vor 4 Jahren.

Kraftradklinik :

Sehr geehrter Kunde, vielen Dank, dass Sie sich für JustAnswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Kraftradklinik :

Ich schlage vor, folgendes zu prüfen, bzw zu erneuern.

Kraftradklinik :

- alle Kerzen erneuern. Kerzen können draussen einen einwandfreien Funken zeigen, unter Kompression aber nicht.

Kraftradklinik :

- Kompression prüfen. Um Fehler dort auszuschliessen, wie zB zu geringes Ventilspiel oder verschleißen an Kolben/Zylinder.

Kraftradklinik :

- Startpilot in den Lurtfilter sprühen, ob es an Spritmangel liegt.

Kraftradklinik :

natürlich soll es Verschleiß heißen

Kraftradklinik :

Der Zündzeitpunkt kann sich nicht ohne Weiteres so verstellen. Dazu müsste die CDI defekt sein oder der LiMa Rotor sich auf der KW verdreht haben.