So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kraftradklinik.
Kraftradklinik
Kraftradklinik, 2-Rad Mechanikermeister
Kategorie: Motorrad
Zufriedene Kunden: 497
Erfahrung:  2-Rad Mechanikermeister, 20 Jahre Erfahrung in 2-Rad-Technik, Helme, Bekleidung
31143379
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
Kraftradklinik ist jetzt online.

HI ich habe einen Aprilia SR 50 DiTech Einspritzer ´01. Habe

Kundenfrage

HI
ich habe einen Aprilia SR 50 DiTech Einspritzer ´01.
Habe keinen Zündfunken, Kerze ist neu, kabel u Stecker auch sowie die Spule selbst. Injections Lampe leuchtet dauerhaft... beim Fehlercode auslesen (Vollgas, Zündung an) geht die Lampe aus und dann wieder an und bleibt an. Allerdings habe ich an den Zündspulenkabeln R/M und Bi/Vi jeweils Strom anliegen... soviel ich weiß darf doch nur an einem Kabel strom da sein? Eine Zu- und "Rück"-leitung?

ich hoffe ihr könnt mir helfen?

vlg Michi
Gepostet: vor 4 Jahren.
Kategorie: Motorrad
Experte:  daniela-mod hat geantwortet vor 4 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800 1899302

Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Experte:  Kraftradklinik hat geantwortet vor 4 Jahren.
Sehr geehrter Kunde,

vielen Dank, dass Sie sich für JustAnswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Da denke ich mal, wird das Steuergerät defekt sein. Genaueres kann da aber nur der Aprilia Händler sagen. Den bitte aufsuchen.