So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Technikermeister.
Technikermeister
Technikermeister, Kfz-Meister
Kategorie: Motorrad
Zufriedene Kunden: 502
Erfahrung:  8 Jahre Beruferfahrung, Moped und Motorrad Verkauf und Reparatur
31031346
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
Technikermeister ist jetzt online.

Hallo, habe an meiner R 1100 S aus 2005 den Motor getauscht.

Kundenfrage

Hallo,

habe an meiner R 1100 S aus 2005 den Motor getauscht. Nun läßt sich dieser nicht mehr starten.
Geprüft habe ich bisher folgendes:
- Beim einschalten der Zündung ertönt das Summen des ABS.
- Bei Betätigung des Abstellschalters und zurückstellen in Mittelstellung für Start ebenso.
- Beim herunter- und anschließendem hochdrehen des Seitenständers ebenso.
- Beim Schalten von eingelegtem Gang auf Neutral leuchtet "N".
- Das Starterrelais zieht beim betätigen des Starters nicht.
- Beim brücken der Pins 85 und 30 am Starterrelais zieht der Startermagnet zyklisch.
- Dauerspannung am Startermagnet 12 V ist jedoch vorhanden.
- Sicherungen sind alle ok.
- Am Kabelbaum des Heckteils, in der Nähe des Ölbehälters der Bremse ist ein 2-poliger Stecker ohne Funktion.
- Die Batterie ist geladen und ok.
- Für die Tests ist das Licht abgesteckt um die Batterie zu schonen.

Mittlerweile bin ich mit meinem Latein fast am Ende. Welche systematische Fehlersuche macht weiter Sinn?

Viele Grüße,
Rudolf Fiedler
Gepostet: vor 6 Jahren.
Kategorie: Motorrad
Experte:  Technikermeister hat geantwortet vor 6 Jahren.
DIESE ANTWORT IST GESPERRT!
Sie können diese Antwort anzeigen lassen indem Sie hier klicken um sich zu registrieren oder anzumelden und danach 3 € zahlen.

Kunde: hat geantwortet vor 6 Jahren.
Hallo Herr Reitbauer,

vielen Dank für die Hilfe.

- Habe die Batterie geladen => Starten per Starterknopf zeigt keine Reaktion.
- Anlasser per + Pol direkt angesteuert => Anlasser dreht nicht, zusätzliches starten per Starterknopf bringt keinen Erfolg, direktes + an Magnetschalter und Klemme bringt keinen Erfolg. Sieht aus, als ob der Anlasser deffekt oder verklemmt wäre.
- kann aber auch keinen Strom am Starterrelais messen. Zur Sicherheit habe ich dieses bereits getauscht (beim Austauschmotor ist der komplette Kabelbaum mit allen Relais sowie dem Steuergerät dabei). Der Austausch all dieser Bausteine brachte bisher keinen Erfolg.

- Anlasser des ausgetauschten Motors samt Magnetschalter direkt an die Batterie geklemmt => Ritzel fährt aus, bleibt in Starterposition, Motor dreht.
- externen Anlasser an die Leitungen des Motorrads geklemmt => kein Effekt

Haben Sie an dieser Stelle noch wertvolle Tips um zum Ziel zu kommen?

Mit freundlichen Grüßen,

Rudolf Fiedler
Experte:  Technikermeister hat geantwortet vor 6 Jahren.

Wenn direktes Ansteuern per plus Pol keinen Erfolg bringt, versuchen Sie bitte auch noch Masse direkt von der Batterie zum Starter zu leiten. (Also genauso wie Sie den ausgebauten Starter angesteuert werden) Zwar selten aber eben manchmal doch, kann das ganze ein Masseproblem sein. Es besteht die möglichkeit, das der Kabelstrang geringfügig verändert wurde, und dadurch Probleme macht.

 

Bitte teilen Sie mir das Ergebniss Ihrer Versuche mit.

 

mfg Reitbauer Klaus

 

Ähnliche Fragen in der Kategorie Motorrad