So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Technikermeister.
Technikermeister
Technikermeister, Kfz-Meister
Kategorie: Motorrad
Zufriedene Kunden: 502
Erfahrung:  8 Jahre Beruferfahrung, Moped und Motorrad Verkauf und Reparatur
31031346
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
Technikermeister ist jetzt online.

Hallo, ich fahre eine Kawasaki ZZR1100 (ZXT10D), eigentlich.

Kundenfrage

Hallo, ich fahre eine Kawasaki ZZR1100 (ZXT10D), eigentlich. Beim starten läuft sie auf 2 Zylindern (3+4). Zündspulen, Kerzen erneuert. Wenn sie läuft und ich den Kerzenstecker vom ersten oder zweiten Zylinder abziehe, tut sich nichts, vom dritten oder vierten Zylinder geht sie aus.  Funke kommt, aber ich meine auf 1+2 schwach (genau kann ich das aber nicht sagen). Habt ihr eine Idee, wie ich mein Moped wieder zum laufen bringe? Kann es an der Zündbox liegen? Oder am Zündgeber?<br /><br />Kunde
Gepostet: vor 6 Jahren.
Kategorie: Motorrad
Experte:  Technikermeister hat geantwortet vor 6 Jahren.

Sie schrieben Beim starten. Heißt daß, das das Phänomen bei warmen Motor oder bei Fahrt besser wird? Oder läuft sie ausschließlich nur auf 2 Zylindern?

Wurde Vergaser/Einspritzung bereits geprüft?

Oft ist eine Verunreinigung im Kraftstoffsystem daran Schuld, und zwar speziell nach der Winterpause haben sich recht oft Ablagerungen gebildet.

Haben Sie 4 oder 2 Zündspulen? Wenn nur 2 vorhanden sind wie ich annehme, ist jeweils eine für Zyl 1 und 3 und die andere für Zyl. 2 und 4 verantwortlich. Dann können Sie testhalber mal 1+3 vertauschen und auch 2 +4.

Wäre die Zündung dafür verantwortlich müßte auch der Fehler mitwandern!

Ich bitte Sie dies zu prüfen und mir Ihr Ergebniss mitzuteilen.

 

P.S.: sind die neuen Zündkerzen auf 2 Zylindern schwarz vom Betrieb und die anderen beiden nicht? Sind diese beiden eventuell nass?

mfg Reitbauer Klaus

 

Kunde: hat geantwortet vor 6 Jahren.
Hallo Herr Reitbauer,

ich habe alles überprüft!

Sobald ich Gas gebe geht sie aus, das heißt auch wenn ich die Choke verringere!
Die Zündspulen habe ich umgesteckt, keine Veränderung! Die Zündkerzen sind nicht verrusst.
Die Vergaser sind nicht überprüft.

Gruß
Reiner Petrawitz
Experte:  Technikermeister hat geantwortet vor 6 Jahren.

Gut, dann ist Ihr Vergaser verstopft!

Am besten ausbauen und ab damit zum Experten.

Reinigung im Ultraschallbad mit anschließender Grundeinstellung und Ihr Fahrzeug läuft wieder einwandfrei.

mfg Reitbauer Klaus

 

Technikermeister und weitere Experten für Motorrad sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.
Vielen Dank. Ich werde sie wissen lassen, ob es daran lag.

MfG
Reiner Petrawitz
Experte:  Technikermeister hat geantwortet vor 6 Jahren.
DIESE ANTWORT IST GESPERRT!
Sie können diese Antwort anzeigen lassen indem Sie hier klicken um sich zu registrieren oder anzumelden und danach $3 zahlen.

Kunde: hat geantwortet vor 6 Jahren.

Hallo,

 

die Vergaser waren nicht verharzt! Schwimmernadeln erneuert, Ansaugstutzen erneuert. Neuen Sprit Super Plus Bleifrei. Kerzenbild weiss. Ich habe sie Fetter eingestellt und sie läuft runder. Ich versuche es jetzt noch syncronisieren. Ich hoffe das dann alles roger ist!

Experte:  Technikermeister hat geantwortet vor 6 Jahren.

Es ist leider recht oft der Fall, daß keine sichtbaren ablagerungen zu sehen sind. vor allem das Leerlaufsystem mit seinen feinen Kanälen braucht nur ein Körnchen irgendwo drinnen zu haben, und schon geht nichts mehr.

Natürlich trifft das auf auf Schwimmernadeln zu, wenn daran ein Abdruck zu sehen war, sind sie verschlissen.

Bitte verwenden sie auch einen Reinigungszusatz zum neuen Sprit. Dieser entfernt kleinste Harzansätze.

mfg Reitbauer Klaus

 

Ähnliche Fragen in der Kategorie Motorrad