So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an ScootersMotorcy...
ScootersMotorcycles
ScootersMotorcycles, Langzeit-Schrauber
Kategorie: Motorrad
Zufriedene Kunden: 325
Erfahrung:  Parts and Accessories Manager Harley-Davidson + Buell, Product Manager Big Bear Choppers
30950387
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
ScootersMotorcycles ist jetzt online.

Aprilia SR 50 Ditech l uft wieder

Kundenfrage

Aprilia SR 50 Ditech Bj. 2002. Der Roller hat immer mehr zu stottern abgefangen und springt nun nur mit Startpilot kurz an, und geht gleich wieder aus. Einspritzgehäuse ausgebaut, Ventil taktet und spritzt auch leicht. Wenn mann im ausgebauten Zustand das Luft-Einspritzventil dazusteckt, kommt aber kein Sprit mehr vorne , am L-ESV raus. Nun hab ich mal den Luftkompressor ausgebaut und saubergemacht, war ein wenig weiße Emulsion drin. Auch weiter keine Defekte erkennen können, der innere kl. Kolben lässt sich satt hin und herschieben, die schwarze Außenmanschette und der O-Ring machen auch nen guten Eindruck. Der Kompressor lässt sich allerdings sehr leicht wieder ins Gehäuse einsetzen, muß das streng reingehen ? Ist evtl die äußere Manschette doch verschlissen ? Ich konnte auch von außen nicht durchblasen, Rückschlagventil ? Nach dem Einbau, gut eingeölt natürlich, kann ich den Kompressorschlauch mit den Daumen zuhalten, ein prov. drangehaltener Kompressionsprüfen zeigt nichts an. Das sind dann wohl keine 3 bar , oder. Gruß U.Weiß   Kompressorkopf war trotz Ultraschall nicht richtig frei, jetzt läuft er wieder
Gepostet: vor 6 Jahren.
Kategorie: Motorrad
Experte:  ScootersMotorcycles hat geantwortet vor 6 Jahren.
Hallo, ich vermute, dass das Einspritzventil defekt ist. Dies ist ein schön öfters festgestellter aber leider nicht kostengünstiger Defekt. Rechnen Sie mit rund 300 Euro Kostenaufwand.
Kunde: hat geantwortet vor 6 Jahren.
Sorry , ich schaff es nicht die Frage wieder rauszunehmen. Hatte den Eintrag am Mittwochmittag (6.10) so abgeändert, daß der Roller wieder läuft. Der Zkopf des Kompressors war trotz Ultraschall nicht richtig frei von zähem Schleim, hab ihm mit viel Waschbenzin und Bremsenreiniger, bei gleichzeitigem Drücken des Rückschlagventils im Kopf wieder frei bekommen. Den Kompressorkolbenring wieder so hingedreht, dass der Ringstoß nicht auf der Seite der Bohrungen ist, und wieder zusammengebaut. Nun hab ich ESV und L-ESV wieder im ausgebauten Zustand zusammengesteckt, und siehe da, es ergibt sich, bei Anlassdrehzahl, ein fein zerstäubter ringförmiger Stahl.
Experte:  ScootersMotorcycles hat geantwortet vor 6 Jahren.
Wunderbar, dann hat es sich ja erledigt. Viel Spass beim Weiterfahren.