So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kraftradklinik.
Kraftradklinik
Kraftradklinik, 2-Rad Mechanikermeister
Kategorie: Motorrad
Zufriedene Kunden: 497
Erfahrung:  2-Rad Mechanikermeister, 20 Jahre Erfahrung in 2-Rad-Technik, Helme, Bekleidung
31143379
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
Kraftradklinik ist jetzt online.

CB 400 N, Bj.84 Nach kurzer Warmlaufphase kein Z ndfunke mehr.

Kundenfrage

CB 400 N, Bj.84: Nach kurzer Warmlaufphase kein Zündfunke mehr. Die Zündspule scheint es nicht zu sein (nach Tausch das gleiche). Woran liegt es normalerweise?
Gruß Bernhard
Gepostet: vor 7 Jahren.
Kategorie: Motorrad
Experte:  Kraftradklinik hat geantwortet vor 7 Jahren.
Moin,

das kann der Zünd-Pick-up an der LiMa sein. Bitte den Widerstand messen. Aus der LiMa linke Seite Kurbelwellenstumpf müssten zwei Kabelstränge kommen. Einmal drei gleichfarbige Kabel, die zum Regler gehen und dann noch zwei andere Kabel. Das sind die Kabel des Zünd-Pick-ups. Diese im kalten Zustand gegeneinander auf Widerstand messen bei getrenntem Stecker. Wenn das Fahrzeug dann warm ist und das Symptom auftritt, noch einmal messen. Wenn ein signifikant anderer Widerstandswert auftritt, also zB kalt 180 Ohm/warm 450 Ohm, ist der Pick-up höchstwahrscheinlich defekt.