So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Michael W..
Michael W.
Michael W., Zweiradmechaniker
Kategorie: Motorrad
Zufriedene Kunden: 28
Erfahrung:  15 Jahre Berufserfahrung bei Yamaha, Kawasaki, Aprilia und Ducati. Viel Erfahrung in An/Verkauf
29624905
Geben Sie Ihre Frage in der Kategorie Motorrad hier ein
Michael W. ist jetzt online.

hallo ihr da drau en. Habe mich heute mit meiner trude auseiander

Kundenfrage

hallo ihr da draußen.

Habe mich heute mit meiner trude auseiander gesetzt....

sie hatte schlime startschwirigkeiten...die batterie und massekabel alles io ,

da war die dekommpresionseinstellung das was übrig blieb...

doch das rep.handbuch spricht eine eigene sprache .

habe ot eingestellt und dann das kabel (5)eingestellt und dann wollte ich das spiel am

magnetplunger einstellen... da kammen die vielen fragezeichen ...

wer kann mir da helfen?

mfgCustomeramp;bine

bikergruß (ach wie kannich den elektromagnetplunger testen auf siene funktion ?er läst sich einfech hoch drücken ...)

mein ziel ist es die trude wieder selbst hinzugriegen ,wen das gelingt bin ich gern bereit

auch mehr zu zahlen ...

sage aber gleich dazu das ich derzeit sehr intensiv nach arbeit suche...

doch egal die trude ist es mir wert.
Gepostet: vor 7 Jahren.
Kategorie: Motorrad
Experte:  Michael W. hat geantwortet vor 7 Jahren.
Hallo,
wenn du Englisch kannst, könnte Dir das hier weiterhelfen.
http://www.moccsplace.com/images/decomp/decomp.htm
Hast du denn mal geschaut, ob der Plunger beim Starten sich bewegt bzw. mal mit einer Prüflampe gemessen, ob beim Starten Strom anliegt ?!?

Gruß, Micha
Kunde: hat geantwortet vor 7 Jahren.

ja hallo erstmal.

bin noch nicht dazu gekommen ,aus zeitlichen gründen.

meine herrangehensweise war so das ich erstmal die seile bzw dessen spiel
einstellen wohlte so wie im buch beschrieben ,erst das seil für den hinterren zylinder
und dann das spie am plunger, doch da war ich mir dann unsicher da ich kein schaden
anrichten wohlte habe ich erstmal abgewartet und gefragt.
wenn ich jetztb einen startversuch unternehme um zu schauen ob der plunger funtioniert
ist der ot wieder verstellt was zur folge hat das ich den generratordeckel wieder abbauen muss ,da der schon wieder drann ist wegen des öles.....

von daheer war ich erstmal vorsichtich.

ich bleibe aber drann .

vielen dank XXXXX XXXXX