So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Moderator.
Moderator
Moderator, Moderator
Kategorie: Mobiltelefon
Zufriedene Kunden: 29
Erfahrung:  Moderator
34951060
Geben Sie Ihre Frage in der Kategorie Mobiltelefon hier ein
Moderator ist jetzt online.

Habe eine E-Mail Adresse bei T-Online erstellt. Alles soweit

Kundenfrage

Habe eine E-Mail Adresse bei T-Online erstellt. Alles soweit gut.
dann Einstellungen für Posteingangsserver
IMAP4-Server:
imap4.server.com
sicherer Typ: aus
Anschlußnummer: 143
Nutzername: ....
Passwort: ....
WEITER
Einstellungen für Postausgangsserver
SMTP-Server
smpt4.server.com (oder nur smpt.server.com?) was ist richtig?
Sicherer Typ: aus
Anschlußnummer: 25
WEITER
Erscheint:
Installation nicht abgeschlossen.
Kann Verbindung zum Server nicht herstellen. Überprüfen Sie die Netzwerkverbindung und die vorher eingegebenen Informationen und versuchen Sie es erneut.
Was mach ich verkehrt?
Winnie
Gepostet: vor 2 Jahren.
Kategorie: Mobiltelefon
Experte:  Tronic hat geantwortet vor 2 Jahren.
Hallo lieber Kunde,

vielen Dank, ***** ***** sich an Justanswer gewandt haben.

Bitte geben Sie folgende Einstellungen ein:

Nutzername: Ihre T-Online E-Mail-Adresse ([email protected])

Wählen Sie für die folgenden Einstellungen: manuell

IMAP4-Server: secureimap.t-online.de
sicherer Typ: SSL
Anschlussnummer: 993
Ausgehend.Server: securesmtp.t-online.de
SMTP Sicherer Typ: TLS
SMTP-Anschlussnummer: 465
SMTP-Authentifizierung: ja
SMTP-Benutzername: Ihre T-Online E-Mail-Adresse ([email protected])
SMTP-Kennwort: Ihr T-Online Passwort
Anzeigename des Kontos: Ein selbstgewählter Name für das Konto
Mein Name: Ihr eigener Name

Ich hoffe Ihnen damit weitergeholfen zu haben und stehe für eventuelle Rückfragen gerne zur Verfügung.
Kunde: hat geantwortet vor 2 Jahren.

Guten Morgen,

habe alles so gemacht, wie Sie es geschrieben haben (wo steht, dass man secureimap.t-online.de und securesmtp.t-online.de eingeben muß?)

Es leuchtet auch immer danach schön der "Weiter" Button auf, aber trotzdem kommt immer wieder, nur etwas anders folgendes:

Installation nicht abgeschlossen.

Zugangsdaten falsch.

Versuchen Sie es erneut.

Dies Gerät ist noch in der Garantie, war aber schon einmal zur Reparatur.

Ist es vielleicht ein sog. "Montagsgerät".

Experte:  Tronic hat geantwortet vor 2 Jahren.
Das hat nichts mit dem Gerät zu tun. Wenn die Meldung "Zugangsdaten falsch" lautet, dann ist entweder das Passwort falsch oder Sie haben irgendwo einen Tippfehler drin.

Die Zugangsdaten finden Sie beispielsweise hier:
http://hilfe.telekom.de/hsp/cms/content/HSP/de/3378/faq-45856134
Kunde: hat geantwortet vor 2 Jahren.

SMTP-Authentifizierung: ja

Anzeigename des Kontos: Ein selbstgewählter Name für das Konto
Mein Name: Ihr eigener Name

diese Einstellungleisten habe ich gar nicht.

Mir wird gezeigt:

IMAP4-Server

sichererer Typ

Anschlussnummer

Nutzername

Passwort

Passwort anzeigen

SMTP-Server

Sicherer Typ

Anschlussnummer

Anmeldung erforderlich

Passwort

Nutzername

Passwort

Passwort anzeigen

So, Tippfehler ist keiner drin.

Passwort ist richtig.

Muss ich Verschlüsselung beantragen?

Experte:  Tronic hat geantwortet vor 2 Jahren.
Die Einstellungsmenüs können natürlich in den verschiedenen Handys etwas unterschiedlich sein. SMTP-Authentifizierung heißt dann bei Ihnen "Anmeldung erforderlich".

Die beiden übrigen Punkte sind für die Anmeldung nicht nötig. Das ist nur der Name mit dem das Konto anschließend im Handy angezeigt wird.

Eine Verschlüsselung ist Standard, die müssen Sie nicht beantragen. Testen Sie doch mal ob Ihre Logindaten im Kundencenter akzeptiert werden, damit man schon mal weiß dass der Loginname und das Passwort korrekt sind: https://mein.t-mobile.de/
Kunde: hat geantwortet vor 2 Jahren.

Die Logindaten werden auf der http://mein.t-mobile.de/ akzeptiert und angezeigt. Man wird begrüßt etc.

Habe jetzt dort mein Passwort geändert.

Versuchte ich erneut auf dem LG D 605:

Wählen Sie den Internet-Provider: T-Online

T-Online

E-Mail Adresse eingeben

*****@******.***

Passwort eingeben

...........

Button WEITER gedrückt

erscheint:

Installation nicht abgeschlossen.

Zugangsdaten falsch.

alles richtig eingegeben und dann das.

Ich schmeiss das Smartphone gleich aus dem Fenster!!!

Auf dem PC funktioniert es, auf dem LG D605 nicht.

Experte:  Tronic hat geantwortet vor 2 Jahren.
Dann muss es aber dennoch einen Fehler in den anderen Einstellungen geben. Gehen Sie diese bitte noch einmal genau durch, da ich selbst leider keine Möglichkeit habe diese für Sie zu überprüfen. Es genügt wenn irgendwo ein kleiner Punkt oder ein Bindestrich fehlt, schon kann der Server mit den Daten nicht mehr erreicht werden. Eine andere Lösung habe ich dazu leider nicht für Sie.

Ich kann Ihre Frage zwar gerne noch einmal für meine Kollegen freigeben falls Sie das wünschen, meinen Kollegen wird es aber hier vermutlich auch nicht anders gehen fürchte ich.
Kunde: hat geantwortet vor 2 Jahren.

Es fehlt nichts, aber auch gar nichts.

Alles nochmal überprüft, Schritt für Schritt, Buchstaben, Zeichen -

alles richtig.

Mittlerweile sagt er wieder:

Kann Verbindung zum Server nicht herstellen. Überprüfen sie die Netzwerkverbindung etc.

Experte:  Tronic hat geantwortet vor 2 Jahren.
Ich gebe Ihre Frage mal für die Kollegen frei, falls Ihnen hier jemand weiterhelfen kann.
Kunde: hat geantwortet vor 2 Jahren.

Vielleicht liegt es ja wirklich an dem Smartphone LG D605.

Es war ja schon mal zur Reparatur und es wurde etwas ausgetauscht.

Nun schon wieder die Schwierigkeiten mit E-Mail.

Da wir noch in der Garantiezeit sind, müssen wir es wohl umtauschen.

Ich habe langsam die Faxen dicke.

Ich bin kein Neuling in Sachen Smartphone, aber so was ist mir noch nicht vorgekommen.

Netzwerkverbindung ist da. Das nur am Rande.

Sie können es ja noch mal Ihren Kollegen mittteilen, obwohl ich kaum Hoffnung habe.

Experte:  Moderator hat geantwortet vor 2 Jahren.

SERVICE-MITTEILUNG

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht abschließend beantwortet wurde.

Wir haben Ihre Frage erneut veröffentlicht, damit unsere Experten sich mit Ihrem Problem beschäftigen können.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800(###) ###-####br/> Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Kunde: hat geantwortet vor 2 Jahren.

Das Problem ist nicht gelöst worden.


Das Smartphone befindet sich jetzt in der Reparatur.


Danke!