So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Diagnosty.
Diagnosty
Diagnosty, Sonstiges
Kategorie: Mitsubishi
Zufriedene Kunden: 543
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
64532552
Geben Sie Ihre Frage in der Kategorie Mitsubishi hier ein
Diagnosty ist jetzt online.

Space Wagon Batterie getauscht nun Probleme Anlaasen gleich

Kundenfrage

Space Wagon Batterie getauscht nun Probleme Anlaasen gleich wieder aus
Gepostet: vor 5 Jahren.
Kategorie: Mitsubishi
Experte:  Diagnosty hat geantwortet vor 5 Jahren.

Sehr geehrte(r) JustAnswer Kunde/in
vielen Dank für Ihre Anfrage,

eine neue Batterie ist nicht gleichbedeutend damit dass das Fahrzeug zwingend laufen muss.

Wie alt sind die Zündkerzen bzw. die Verteilerkappe?

Evtl. reicht es schon neue Zündkerzen einzubauen.

----------------------------------------------------------------------------

Sollte Ihnen meine Antwort weiter geholfen haben bitte ich Sie die Antwort zu akzeptieren und eine Bewertung zu schreiben.
Ich werde Ihnen nach akzeptierter Antwort selbstverständlich weiterhin kostenfrei zur Verfügung stehen bis wir das Problem gemeinsam gelöst haben!

Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Sehr geehrte(r) JustAnswer Kunde/in,
hat Ihnen meine Antwort weitergeholfen?
Wenn dem so ist,bitte ich die Antwort zu akzeptieren und ggf. eine Bewertung abzugeben,
falls nicht,können Sie über den Button "dem Experten antworten" weitere Anmerkungen kostenlos anfügen.
Gruß Chris
Kunde: hat geantwortet vor 5 Jahren.
er ist ja vorm batterie wechsel super gelaufen!!
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Alleine vom Batterie wechsel kann das nicht sein.Ich brauche dann mehr Informationen.
Haben Sie alle Kabel wieder angeschlossen? Sind sämtliche Masseverbindungen zwischen Motor und Karosserie ok? Wurde das Fahrzeug evtl. überbrückt und die Kabel falsch angeklemmt?
MfG Chris