So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Mercedes
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
Techniker ist jetzt online.

Hilfe ! Ich habe einen Mercedes A140 W168 Bj. 2003 Schlüsselnummer

Kundenfrage

Hilfe ! Ich habe einen Mercedes A140 W168 Bj. 2003 Schlüsselnummer 0710/362 . Nach einem Batterie Defekt wurde diese getauscht. Es wurden jedoch die Pole vertauscht worauf hin das Fahrzeug versucht hat zu starten (ohne Zündung). Dabei ist die Motorsicherung Durchgehauen. Jetzt wurde die Sicherung und der Anlasser erneuert. Das Problem jedoch ist das das Fahrzeug nach wie vor nicht startet. Der Anlasser klickt kurz und das war es dann auch. Anschieben lässt das Fahrzeug sich ohne Probleme und springt dann auch sofort an. Bitte helft mir
Gepostet: vor 3 Jahren.
Kategorie: Mercedes
Experte:  Techniker hat geantwortet vor 3 Jahren.
Vermutlich ist bei diesem Vorgang der elektrische Teil des Zündschloßes oder das Ansteuerungskabel zum Starter nicht ohne Schaden geblieben.
Sie können vorerst mal versuchen, das dünnere zum Starter führende Kabel einfach zum dickerem Kabel zu überbrücken. (Also die Starteranschlüsse zu verbinden. ACHTUNG unbedingt auf Isolierung oder Abstand zu Masseführenden Teilen Achten. Es blitzt ein wenig dabei, also nicht Erschrecken)
Wenn der Starter dann funktioniert, ist eindeutig die dünnere Leitung betroffen. diese führt zum Zündschloß! Sollte auch dann nur ein klicken wahrnehmbar sein, Kontrollieren sie die Masseverbindung zwischen Motor/Karrosserie und Batterie. (Testhalber kann auch eine Zusätzliche Masseverbindung mittels Starthilfekabel gelegt werden.)
Gleiches kann auch für das dicke Kabel des Starters mit zusätzlicher Plusleitung versucht werden, aber hier gibts keine Sicherung, also muß sehr gut Aufgepasst werden.

Bitte Teilen Sie mir das Ergebniss dieser Prüfung mit.
Kunde: hat geantwortet vor 3 Jahren.

Fehlercode P1650 wird angezeigt. kabelbaum, stecker und startschalter wurden geprüft

Experte:  Techniker hat geantwortet vor 3 Jahren.

Im Motorraum ist ein Relaiseträger. Dort findet sich auch ein Startsperrelaise (Laut meinen Unterlagen die Nummer 4). Bitte messen Sie dort ob Masse vom Innenraum bei Startstellung durchgeschaltet wird, und ob bei Zündung ein und Startstellung Plus anliegt. (Steuerstromkreis Nr.: 85 Masse und Nr.: 86 Zündungsplus)

Sie können auch ruhig mal die Klemmen 30 und 87 überbrücken, um zu sehen ob der Starter dann läuft (Arbeitsstromkreis). 87a lassen Sie vorerst unberücksichtigt. (Ist nur eine Sperrdiode)

 

Bitte Teilen Sie mir das Ergebniss Ihrer Messungen mit. (Prüflampe reicht völlig)

mfg Technikermeister

Kunde: hat geantwortet vor 3 Jahren.

hab vorhin mit mercedes telefoniert. mein elch hat wohl kein starterrelais im motorraum sondern am anlasser. es soll der


Demelec Anlasser von Valeo mit Elektronik verbaut sein. und genau dieser muss auch laut mercedes wieder verbaut werden ???

 

Experte:  Techniker hat geantwortet vor 3 Jahren.

Haben Sie denn dann den falschen eingebaut? Dummerweise ist die Elektronik im Starter bestandteil der Wegfahrsperre und deshalb nicht so einfach umgehbar.

Selbst wenn Sie vorrübergehend mit einem zusätzlichem Startknopf starten können, wird immer wieder die Fehlerkontrolle leuchten und eventuell die Wegfahrsperre den Motor wieder abstellen. Ich ging vom "normalem" Starter aus.

mfg Technikermeister