So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechaniker
Kategorie: Mercedes
Zufriedene Kunden: 2063
Erfahrung:  Berufsausbildung bei Mercedes im PKW und LKW-Bereich absolviert. Berufserfahrung.
32251250
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
NissanJuke ist jetzt online.

Hallo, Freunde - sch n, dass es Euch gibt... Vielleicht kann

Kundenfrage

Hallo, Freunde - schön, dass es Euch gibt... Vielleicht kann mir jemand helfen???? Fahre seit einem halben Jahr einen C180T/90kW Benziner, BJ 98 mit Klima. Durch eine Verstopfung des Frontscheiben-Wasserkastens ist ( wohl schon beim Vorbesitzer ) der Heizungs-Gebläsemotor samt Steuerteil ( " Vorwiderstand " ) hochgegangen. Habe Beides neu besorgt, und erstmal den alten elektrisch - durch Abziehen des Verbindungssteckers - "totgelegt". Trotzdem habe ich einen so hohen Betriebs-Stromverbrauch, dass ich nach ca. 120 km das Fahrzeug nicht mehr starten kann, allerdings kann ich fahren, wenn der Motor einmal läuft.... es kommen dann "nur" so nach und nach die Kontrolleuchten : 1."Kühlmittelstand" 2. "BAS", 3. ESP usw. Ich möchte Euch fragen, ob es evtl ein Relais gibt, was durch den Steuerteil/Gebläse- Motorschaden in Mitleidenschaft gezogen worden sein kann, und DADURCH das Bordnetz ständig zuviel Strom verbraucht, oder ob jemand eine Idee hat was ich noch unternehmen kann - denn 60 € für die angefangene Arbeitsstunde bei Mercedes... kann ich mir nicht leisten. Die Lichtmaschine war zwischenzeitlich auch kaputt und ist bereits durch eine neue ersetzt worden- Ladekontrolleuchte ist auch aus. Wenn es wirklich ein Relais sein sollte, wo finde ich es ? ( Übrigens geht seit einiger Zeit, die ich den Fehler schon habe, auch die Hupe nicht mehr..??!? - die brauch ich zwar nicht, aber angeblich soll DIESES Relais für HUPE und Gebläse zuständig sein - gibts das ??? ). Letzter Gedanke: Kann ein defekter "Kühlmittelstands-Geber" die Ursache für einen so hohen Betriebsstrom-Verbrauch sein ??? GIbt es zu dem eine Sicherung, die man evtl. entfernen kann - der Kühlmittelstand ist übrigens in Ordnung. Ich bin wirklich verzweifelt - ich hab schon ne neue Lichtmaschine und Gebläsemotor+ neues Steuerteil gekauft ( wenn auch wie gesagt, sicherheitshalber noch nicht eingebaut... Summa summarum 700€ ) und "keine Lust" (.. zwischen den Fingern ), noch mehr Geld auszugeben - hilft mir da mal Einer weiter ??? DANKESCHÖN im Voraus !!! Bernd
Gepostet: vor 6 Jahren.
Kategorie: Mercedes
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo Bernd,
damit ich Ihnen besser helfen kann, teilen Sie mir bitte die Fahrgestellnummer mit.
Kunde: hat geantwortet vor 6 Jahren.
WDB2020781F666470
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Leider steht der Sicherungs- und Relaisplan unter dem Mercedes Copyreigt.
Das Relais befindet sich aber sicher im Sicherungskasten oXXXXX XXXXXnks im Motorraum.
Prüfen Sie aber den Belegungsplan in der Abdeckung.


Wenn Sie häufiger Arbeiten an Ihrem Fahrzeug vornehmen, habe ich hier noch eine Tipp für Sie.

http://www.atb-tuning.de/shop/Mercedes-C-Klasse-W202-Jetzt-helfe-ich-mir-selbst-detail-2582.htm

Dort finden Sie auch einen kompletten Relais und Sicherungsplan, sowie Schaltpläne für Ihr Fahrzeug für weitere Prüfungen.
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Sollte ich Ihnen mit meiner Antwort geholfen haben, bitte ich um Akzeptans und um eine hoffentlich prositive Bewertung.
Ihr angezahlter Betrag wird erst nach der Betätigung des Buttons Akzeptieren an mich weitergeleitet.

Ähnliche Fragen in der Kategorie Mercedes