So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechaniker
Kategorie: Mercedes
Zufriedene Kunden: 2063
Erfahrung:  Berufsausbildung bei Mercedes im PKW und LKW-Bereich absolviert. Berufserfahrung.
32251250
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
NissanJuke ist jetzt online.

Hallo....Expertenteam, wir haben einen 230TE-Automatik, Bj.86 -Merzedes...ein

Kundenfrage

Hallo....Expertenteam,
wir haben einen 230TE-Automatik, Bj.86´-Merzedes...ein altes Schätzchen,dass uns nun mit dem Starten Probleme macht..Also ,wir haben schon Zündkerzen gewechselt,Batterie nachgeladen,überbrückt,Starter-Pilot,Sicherungen nachgeschaut...und trotzdem mag der "g´mütliche" nicht..Die Pumpe hört man,wie immer, die Lichter gehen auch alle..nun wissen wir auch nicht mehr weiter...vielleicht habt ihr noch en Rat..lg Regina
Gepostet: vor 6 Jahren.
Kategorie: Mercedes
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo,

danke XXXXX XXXXX Justaswer nutzen.

Wenn Sie die Bauteile die Sie oben genannt haben geprüft haben und diese in Ordnung sind, sollte man zunächst den Anlassschalter hinter den Zündschloss prüfen.

Dieser geht bei älteren Fahrzeugen häufiger mal kaputt.

Desweiteren sollten Sie einmal prüfen lassen, ob die Rücklaufleitungen und die Einspritzmenge in Ordnung sind.

Eine weitere sehr häufig bei Ihrem Modell auftretende Fehlerquelle:

Poröse Lötstellen im Überspannungsrelais Teile-Nr. 000 540 52 45

Auch dies sollte umbedingt geprüft und ggf. erneuert werden.
Kunde: hat geantwortet vor 6 Jahren.
Hallo...erstmal vielen Dankfür die schnelle antwort...ich hatte vergessen zu erwähnen, daß unser "g´mütliche", ja will...doch es fehlt,also beim anlassen hören wir ja nicht nue en klick-klick,snder er läuft ja rund...doch das gewisse etwas fehlt,was er immer hatte,den kl. knall...Undecided
Experte:  NissanJuke hat geantwortet vor 6 Jahren.

Dann sollten Sie wirklich das Spannungsrelais prüfen und ggf. erneuern oder nachlöten lassen.

 

Dieser Fehler ist wirklich sehr häufig und bekannt.

Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Bitte reagieren Sie auf meine Beratung.