So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechaniker
Kategorie: Mercedes
Zufriedene Kunden: 2063
Erfahrung:  Berufsausbildung bei Mercedes im PKW und LKW-Bereich absolviert. Berufserfahrung.
32251250
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
NissanJuke ist jetzt online.

Fahrzeug MB E320 CDI W211 Baujahr 07.2003 150KW 1-3 Minuten

Kundenfrage

Fahrzeug MB E320 CDI W211 Baujahr 07.2003 150KW
1-3 Minuten nach Start : Ein kleiner Pieps ,Abstandsensoren zeigen 4 rote Leuchtdioden,
Alle Kontrolllampen erscheinen, wie bei Zündung ein, Anzeige der Klimatronik erlischt ,Drehzahlanzeige geht auf null, Tachoanzeige geht auch
auf null, Uhr rennt rückwärts ! Nach ca. 30 sec. Drehzahlanzeige wieder da ,Tachonadel da
wo sie hingehört ,Thermotronikanzeige wieder da, Uhr rennt noch ca.30 sec. rückwärts
dann wieder vorwärts und stellt sich exakt auf die richtige Zeit ein. Bordcomputer hat
einen Reset KM und Durchschnittverbrauch beginnen bei 0 .
Wo kommt dieser Fehler her und wie kann man ihn finden ?
Führ Ihre Bemühungen herzlichen dank !
Gepostet: vor 6 Jahren.
Kategorie: Mercedes
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo,


danke XXXXX XXXXX Justanswer nutzen.


Gerne beantworte ich Ihre Frage nach Ihren Angaben bestmöglich.


Dieses Problem ist beim W211 leider nicht selten und liegt an einem Fehler im Kombiinstrumentensteuergerät im Tacho.


Häufig kann die Software nicht sofort oder nicht richtig erfasst werden.


Diese Fehler kann leider mehrere Ursachen haben, so das man nicht ohne weiteres sagen kann, wo der Fehler genau liegt.


Die wahrscheinlichsten Möglichkeiten sind:


- Fehler in der Software (Software-update bei Mercedes und der Fehler wäre behoben)
- Schlechte Stromversorgung durch eine eventuell defekte Batterie oder Ablagerungen an den Batteriepolen ( Batterie testen und Pole reinigen)
- wenn diese Fehler auszuschließen sind, hilft leider nur eine Instandsetzung des Tachos durch eine Fachfirma ( z.B. www.tachopix.de ) oder eine (sehr teuere) Erneuerung des Tachos.
Experte:  NissanJuke hat geantwortet vor 6 Jahren.

Sollte Ihnen meine Antwort geholfen haben, bitte ich um Akzeptierung der Antwort und um eine Bewertung.



Denn nur so werden wir hier für unsere Expertenarbeit entlohnt. Und das ist ja nur fair.
Dies haben sie auch mit den AGB´s, die Sie gelesen haben, bestätigt.


Sollten sie noch Fragen haben, stehe ich Ihnen natürlich gerne auch nach der Akzeptierung weiter zur Verfügung.


Mit freundlichen Grüßen

CelicaT18