So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Mercedes
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Mercedes hier ein
Autodoc Horn ist jetzt online.

hallo leutz, ich habe seid kurzem das problem, dass bei meinem

Kundenfrage

hallo leutz,
ich habe seid kurzem das problem, dass bei meinem 300 CE das getriebe die oberen gänge nicht halten kann, bzw. runterschalten <-- dieses problem tritt aber nur auf, wenn der motor heiß ist und das wetter auch warm ist <-- ich weiß hört sich verrückt an. habe den wagen schon bei einem spezialisten für automaten gehabt <-- der sagte mir nur was ich wolle, er schaltet, der druck ist in ordnung und keine fehlermeldung beim auslesen!? hmm
Ich habe den gummiflansch vom mengenverteiler erneuert, die stauscheibe neu justiert <-- ist dort die ursache zu suchen???
ich weiß nicht mehr wo ich anfangen soll zu suchen --> ein richtung wäre jetzt hilfreich
Gepostet: vor 7 Jahren.
Kategorie: Mercedes
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, können sie mir das problem näher erläutern? wenn ich den rest richtig verstehe, schaltet das getriebe so ganz normal,weich oder ruckig? wie sieht das getriebeöl aus, rötlich oder eher dunkel? wie läuft der motor sonst,verbrauch im normalen bereich? denke es ist ein 124 coupe, normal oder 24V, mfg
Kunde: hat geantwortet vor 7 Jahren.
es ist ein 124 coupe, der motor läuft eigentlich normal (mal hat es den anschein, dass nicht alle kolben zünden), verbrauch im stadtverkehr bis 13L, nach längerer fahrt dann einige zeit 9-10L, getriebeöl noch nicht gewechselt -> wegen fachmann, im letzten winter hat er die gänge sehr hart eingelegt, neu modulierdose gekauft, aber noch nicht eingesetzt lt. fachmann nicht nötig!? im moment schaltet das getriebe nach parameter hart, aber richtig.
das problem tritt immer dann auf, wenn das kühlwasser über 80° anzeigt, dann kann man anfangen zu zählen, bis das getriebe wieder zurückschalten,
wie gesagt, dieses problem habe ich erst, seid dem ich den flansch am mengenverteiler ausgetausch habe
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo,schliesse mich mal mit meinem mb mechaniker kumpel kurz heut, also mit den harten schaltvorgängen kann von falschen ölstand bzw. altem öl kommen oder auch einenm gewissen verschleiss der lamellenkupplungen/bremsbänder, melde mich später nochmal,
achso und der fehler ist erst seit dem sie am mengenteiler dran waren?
Kunde: hat geantwortet vor 7 Jahren.
ja, nachdem ich den gummiflansch vom mengenteiler erneuert habe, ich musste die stauscheibe entfernen um ihn wieder richtig über den stutzen zubekommen, dannach habe ich die stauscheibe wohl etwas falsch eingebaut also mit 0,03mm umlaufend spiel, habe sie dann nochmals überprüft als der motor warm war und sie klemmt, dann nach mercedesvorgabe also 0,05mm umlaufend spiel zentriert <-- werde sie nochmals überprüfen
auf jeden fall hatte ich das gefühl, dass der motor besser läuft und die schaltvorgänge wieder normal waren, aber wie schon erwähnt kühlwassertemperatur knapp unter 80 bzw auf 80 grad
heute auf der autobahn ein strecke von 18km mit 150kmh ohne probleme, auch der weg durch die stadt mit 80-82grad ganz normale schaltvorgänge ... kaltes wetter
ich wusste garnicht, dass der automat so wetterfühlig ist!?
ich hoffe sie können mir einen tip geben
mfg
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, habe mit meinem mb spezi gesprochen und er kann sich nur vorstellen, wenn es vor der rep. mit dem mengenteiler i.o. war, das sie beim zusammenbau event. einen der unterdruckschläuche nicht richtig angeschlossen haben oder event. einen vergessen oder es ist einer abgegangen ohne das sie was bemerkt haben, denn dieses automatikgetriebe arbeitet ja noch nicht so elektronisch wie die späteren/neueren, die schaltpunkte werden hier ja mit dieser modulierdose mittels unterdruck vom motor geregelt und einen wechsel der dose können sie so selber eher nicht machen, da die dose eingestellt werden muss, er erzählte kurz was von bei bestimmter drehzahl,muss ein bestimmter unterdruck anliegen usw. , also nicht mal schnell gemacht, ansonsten hat die motortemp. keinen einfluss ansich auf die schaltpunkte, weiter sagte er wenn die unterdruckversorgung und die modulierdose i.o. sind, kann es nur noch an einen defekt innerhalb des getriebe liegen, event. was man noch probieren kann, wenn der letzte getriebeöl/filter wechsel schon ne ewigkeit her ist, dieses mal tauschen lassen, aber je nachdem wie das öl ansich aussieht, wenn es noch eher hell rötlich ist, dann kann man sich dies ersparen, da es ja dann noch nicht so alt zu sein scheint, mehr kann man so leider auch nicht sagen, mfg

Ähnliche Fragen in der Kategorie Mercedes