So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Neuspeed1988.
Neuspeed1988
Neuspeed1988, Kfz-Mechaniker
Kategorie: Mazda
Zufriedene Kunden: 112
Erfahrung:  Kfz-service-Mechaniker
57464465
Geben Sie Ihre Frage in der Kategorie Mazda hier ein
Neuspeed1988 ist jetzt online.

Hallo, habe Mazda2 Active Bj.10/2011 Brauche im Motorraum

Kundenfrage

Hallo,
habe Mazda2 Active Bj.10/2011
Brauche im Motorraum Klemme15 für Marderscheuche.
Wo finde ich Klemme 15 und welche Farbe.
Gruß Steffen
Gepostet: vor 5 Jahren.
Kategorie: Mazda
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten.

Fachlich korrekt ist es, den Anschluß an einem freien Terminal der Klemme 15 Verteilung in der Zentralelektrik vorzunehmen da nur so gewährleistet ist, dass keine störenden Einstreuungen ins Datenbusnetzwerk Ihres Fahrzeuges entstehen.

Eine "Bastellösung" ist das Abgreifen der Klemme 15 am Kabel des Schwimmerschalters am Bremsflüssigkeitsbehälter, da hier keine den Motorlauf oder andere die Betriebsbereitschaft beeinflussende Systeme angebunden sind.

Die Kabelfarben kann ich Ihnen leider nicht nennen, da es für ein so neues Fahrzeug noch keine Stromlaufpläne für den freien Markt gibt. Es sollten aber nur zwei Kabel sein. Mit einer handelsüblichen Dioden(!)prüflampe oder einem Digitalmultimeter kann aber leicht herausgemessen werden, welches Kabel das bei eingeschalteter Zündung spannungsführend ist.


Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister







Kunde: hat geantwortet vor 5 Jahren.
Hallo,
habe durchgemessen !
Kennfarbe schwarz/weiß-grün
ob zündung an oder aus , es liegt ständig spannung an!!
wie weiter???
Gruß Steffen
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Das ist ungünstig und merkwürdig zu gleich...

Sie können im Prinzip auch an den Luftmassenmesser gehen, nur kann ich dabei nicht gewährleisten, dass Sie sich keine Fehlerquelle einbauen.

Ich gebe die Frage daher für die Kollegen wieder frei, eventuell hat schon jemand einen Stromlaufplan für das Fahrzeug.

Viele Grüße!
Kunde: hat geantwortet vor 5 Jahren.
ok,
hoffe auf positive Antwort.
Gruß Steffen
Kunde: hat geantwortet vor 5 Jahren.
Hallo,
warte noch auf eine Antwort!!
Bitte mal melden , wenn einer ne Lösung hat.
Danke Steffen
Experte:  Neuspeed1988 hat geantwortet vor 5 Jahren.

Schönen Guten Tag werter Just Answer Kunde.

Da Ihnen bislang keiner helfen konnte versuche ich Ihnen eventuell zu helfen.

Bitte akzeptieren Sie auch wirklich nur wenn Sie zufrieden sind.

Haben Sie als Sie gemessen hab vorher das Auto in bewegung gehabt ?

Es fließt meistens noch strom nach dem Sie das Auto abschalten müsste aber nach 10 - 30 minuten nicht mehr sein.

Versuchen Sie bitte erneut zu messen.

Messen Sie also bitte erstaml erneut am Bremsflüssigkeitsbehälter, Kühlflüssigkeitsbehälter und am Scheibenwasserbehälter.

Bitte um Antwort.

Mfg Steve

Kunde: hat geantwortet vor 5 Jahren.
Hallo,
ja, sorry war einige Tage unterwegs.
So, habe gemessen am Bremsflüssigkeitsbehälter. Stecker abgezogen bei Zündung ein ca.1,5V bei Zündung aus nichts.
Am Kühlflüssigkeitsbehälter habe ich nichts gefunden (nur Lüftermotor). Beim Scheibenwasserbehälter kann ich nur an der Pumpe messen zwei kabel.
Wäre noch Luftmengenmesser??? Oder doch ein Kabel vom Zündschloss in den Motorraum Ziehen???
best regards
Steffen Becke