So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Mazda
Zufriedene Kunden: 1427
Erfahrung:  Diagnosetechniker mit Schwerpunkt in Diagnose aller Systeme
37181644
Geben Sie Ihre Frage in der Kategorie Mazda hier ein
Mustermann ist jetzt online.

Auto XXXXX XXXXX Type GW/19TZ/2E Zulassung

Kundenfrage

Auto: XXXXX XXXXX Type GW/19TZ/2E Zulassung: 9.1999 ca. 200 000 km
Mangel: Startprobleme Wenn der Motor WARM ist lässt er sich fast nicht starten. Im kalten Zustand springt er sofort an, läuft rund, ohne Probleme. Bin ich einige km gefahren, oder ist es sehr warm, lässt sich der Motor nicht mehr starten. Motor dreht kräftig, aber es kommt keinerlei Zündung zustande. (nicht ein Huster) Ich versuche es ca. 10- 20 Mal, und plötzlich startet er sofort nachdem ich den Schlüssel umgedreht habe. Er startet also gar nicht, oder binnen max.2 sec, und läuft dann sofort Ok. Möglicherweise hilft es, wenn ich beim Starten Gas gebe.

Der Diagnose Stecker meint „kein Fehler“

Das Problem hat sich langsam über nun 10 Monate hin entwickelt. Nun getraue ich mich nicht mehr weitere Fahrten machen.

2 Mazda Werkstätten haben bereits aufgegeben.

Eine Werkstätte meinte "Möglicherweise der Luftmengenmesser"
Glaub ich aber nicht, da er nach dem Starten OK geht.

Eine andere Werkstätte meinte: "vermutlich ein Elektrischer Fehler" - 
Deise könnte sein, da der Überdruckschlauch vom Turbe zum Motor eingerissen war. Er hat Öl verspritzt, und wurde gewechselt. Hab Motorblock und die Kontakte der Stecker soweit gereinigt. (Mit Papier und Petroleum & Binsel - Stecker mit Kontaktspray) Hat leider auch nichts geholfen.

Die Beiden Fehler sind jedoch ca gleichzeitig aufgetreten.
Werd jedenfalls alle Stecker noch mal reinigen. -> Doch welche machen sinn, und welche nicht ?


Bin für jeden Typ dankbar.
Welche Bedingungen müssen für einen Start erfüllt sein?
Könnte es der Schlüssel sein? (Hab nur einen)
Herzlichen Dank Gottfried
Gepostet: vor 5 Jahren.
Kategorie: Mazda
Experte:  Mustermann hat geantwortet vor 5 Jahren.
Sehr geehrter Gottfried,

vielen dank, dass Sie sich für Justanswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Es könnte sich um ein Problem des OT-Gebers handeln. Dieser sitzt am Getriebe und erfasst die Motordrehzahl über eine Kerbe am Schwungrad. Das Signal des Sensors veranlasst das Steuergerät die Zündung einzuleiten.
Oft ist es dieser Sensor welcher für einen solchen Fehler verantwortlich ist und genau dieser Fehler wird dabei nicht selten vom Steuergerät nicht erkannt.
Sie sollten daher diesen Sensor und seine Steckverbimdung kontrollieren oder gegebenenfalls erneuern.

Leider verfüge ich nicht über entsprechende Unterlagen zu diesem Fahrzeug um den genauen Einbauort zu nennen. Meist sitzt dieser Geber jedoch direkt oben auf dem Getriebe, an der Stelle an der das Getriebe am Motor befestigt ist.
Da es sich um einen Induktivgeber handelt hat dessen Stecker zwei Leitungen.

Bei Rückfragen stehe ich Ihnen unter dem Button “dem Experten antworten“ kostenfrei zur Verfügung und würde mich über eine Bewertung und Akzeptierung Ihrerseits sehr freuen.

Mit freundlichen Grüßen

Widlock

Ähnliche Fragen in der Kategorie Mazda