So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an COM.iN IT-Service.
COM.iN IT-Service
COM.iN IT-Service, Dipl.Ing.
Kategorie: Mac
Zufriedene Kunden: 319
Erfahrung:  Dipl.Ing (FH) ET, NT, IT
30144324
Geben Sie Ihre Frage in der Kategorie Mac hier ein
COM.iN IT-Service ist jetzt online.

Hallo, Problem ist folgendes…..Sobald ich meinen Imac

Kundenfrage

Hallo, Problem ist folgendes….. Sobald ich meinen Imac anschalte, läuft der CPU Lüfter auf Hochtouren. Ich selbst kenne mich eigentlich sehr gut aus und habe schon etliche Reparaturen selbst erledigt da ich selbst schon in einem Reparaturcenter gearbeitet habe. Da der Rechner selbst läuft schliesse ich einen HW Fehler aus.  Auch wenn ich keine HD drin habe und der Rechner offen ist, rennt der Lüfter auch auf Vollgas. Wenn ich die Temp Sensoren checke, gibt es keine Auffälligkeiten. Nur der CPU Fan läuft auf Vollgas. Das System selbst läuft nach frischer Installation einwandfrei.

Nach dem Selbstdiagnose test kam folgendes:

4SNS/ 1 / 40000000: TLOP- 130.000

Alles läuft rund, nur der CPU Lüfter nicht. Mit SW lässt er sich auch nicht regeln...

Ich hoffe sehr, dass sie mir helfen können.

Gepostet: vor 2 Jahren.
Kategorie: Mac
Experte:  autsch_news hat geantwortet vor 2 Jahren.

Sehr geehrter Kunde,
Sie sind hier bei einen herstellerunabhängigen Dienst.

Führen Sie ein SMC (System Management Controller) durch, damit wird dieser zurückgesetzt

Anleitung wie folgt-->> http://support.apple.com/de-de/HT3964

Wie ist es danach?

Kunde: hat geantwortet vor 2 Jahren.

Hallo!

Der SMC zeigt keine Wirkung. Bestimmt schon 7x versucht.

Experte:  autsch_news hat geantwortet vor 2 Jahren.

Guten Tag,

kontrollieren Sie einmal die Steckverbindungen des CPU Lüfter ob alle Verbindungen korrekt gesteckt sind und?

Eventuell einen Apple Hardware Test durchführen

http://www.tiramigoof.de/wordpress/?p=2563

Kunde: hat geantwortet vor 2 Jahren.
AHT schon durchgeführt. Im ersten Text schrieb ich ihnen ja die Message die ich erhalten habe.
Steckverbindungen sind alle gecheckt. Staub ist alles entfernt. Verbindungen sind alle ok.
Experte:  autsch_news hat geantwortet vor 2 Jahren.

Machen sie mal folgendes

Rechner runterfahren
Alles vom Rechner trennen auch Stromkabel
Einschalter ca. 15 Sek. gedrückt halten (ohne Stromkabel)
Alles wieder anstecken
Rechner wieder einschalten

Wie ist es nun?

Sonst muss man davon ausgehen das die Knopf Batterie nicht mehr richtig steuert

Handelt es sich hier um einen gebraucht gekauften IMac?

Wen es nicht gelingen sollte, bleibt nur ein Apple Support damit das Logicboard überprüft wird

Ähnliche Fragen in der Kategorie Mac