So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an schraubendreher.
schraubendreher
schraubendreher, Kfz-Mechatroniker
Kategorie: Jaguar
Zufriedene Kunden: 0
Erfahrung:  Mechaniker, Mechatroniker
61492095
Geben Sie Ihre Frage in der Kategorie Jaguar hier ein
schraubendreher ist jetzt online.

Jaguar S-Typ 3.0 V6 Jg. 2001. Anzeige Armaturenbrett "Automat

Kundenfrage

Jaguar S-Typ 3.0 V6 Jg. 2001. Anzeige Armaturenbrett "Automat gestört", Automat schaltet gut und hat keinen schlupf. Anzeige geht weg nach ausschalten der Zündung und Neustart des Motors ist die Anzeige auf D und R etc. nicht mehr vorhanden bis wieder das P eingelegt wird, dann erscheint wieder die Störanzeige. Gleichzeitig läuft der vordere Kühlerlüfter an, der hintere steht (Motor kalt bis lauwarm).
Gepostet: vor 5 Jahren.
Kategorie: Jaguar
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten, bitte gestatten Sie mir dazu noch folgende Rückfragen:

  • Trat der Fehler direkt NACH dem Ausfall der Batterie bzw. dem Austausch auf?

  • Hat es beim Anklemmen der neuen Batterie eine Funkenstrecke gegeben bzw. wurde die Anschlußreihenfolge der Pole eingehalten?

  • Wurde die neue Batterie mit einem herkömmlichen Ladegerät IM Fahrzeug im angeschlossenen Zustand geladen?

  • Haben Sie bereits den Fehlerspeicher des Wagens auslesen lassen - falls ja: mit welchem Ergebnis?



Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister
Kunde: hat geantwortet vor 5 Jahren.
Hallo , ich habe nun festgestellt das wenn der Kühlerlüfter startet die Warnung "Getriebe Gestört" aufleuchtet . Wenn der Kühlerlüfter ausschaltet ist die Warnung auch wieder weg . Gruss, R. Hilpert
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Danke für die Rückinfo - Sie sagten ja schon, dass der Lüfter bereits bei handwarmen Motor anläuft was ja nicht im Sinne des Erfinders ist.

Daher bat ich um die Beantwortung der gestellten Rückfragen damit ich Rückschlüsse auf ein eventuell defektes Steuergerät ziehen kann bzw. eingrenzen kann, ob die Sache mit der Batterie in Zusammenhang steht.

Daher bitte ich nochmals um die möglichst detailierte Beantwortung der Rückfragen:

  • Trat der Fehler direkt NACH dem Ausfall der Batterie bzw. dem Austausch auf?

  • Hat es beim Anklemmen der neuen Batterie eine Funkenstrecke gegeben bzw. wurde die Anschlußreihenfolge der Pole eingehalten?

  • Wurde die neue Batterie mit einem herkömmlichen Ladegerät IM Fahrzeug im angeschlossenen Zustand geladen?

  • Haben Sie bereits den Fehlerspeicher des Wagens auslesen lassen - falls ja: mit welchem Ergebnis?
Kunde: hat geantwortet vor 5 Jahren.
Hallo , der Fehler war gemäss Vorbesitzer schon vorhanden , mit der alten Batterie .Neue Batterie wurde ohne Funkenstrecke und korrekter Einbaureihenfolge montiert . Ladung der Batterie ohne Anschluss am Fz. , Fehlerspeicher nicht ausgelesen. Kann ich in den nächsten 2 Tagen machen lassen . Gruss !
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Danke für die Rückinfo´!

Wenn Sie mir dann die Informationen bezüglich des Fehlerspeichers mitteilen könnten wäre das perfekt.

Bis dahin viele Grüße!