So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an COM.iN IT-Ser...
COM.iN   IT-Service
COM.iN IT-Service, Dipl.Ing./Informatik Dozent
Kategorie: Allgemein
Zufriedene Kunden: 1971
Erfahrung:  Dipl.Ing (FH) ET, NT, IT
30144324
Geben Sie Ihre Frage in der Kategorie Informatik hier ein
COM.iN IT-Service ist jetzt online.

Liebe Microsoft-Helfer..Ich habe einen SAMSUNG Mini-Laptop

Kundenfrage

Liebe Microsoft-Helfer..

Ich habe einen SAMSUNG Mini-Laptop (ohne Laufwerk) (ist aber wohl nicht relevant)

Seit einigen Wochen stelle ich etwas fest, was VORHER NICHT so war:

1) Wenn ich irgendwelche Dokumente aus dem Internet kopiere oder Mails von mir kopiere und in ein WORD-Formular kopiere,
dann tauchen statt bisher nur die z.B. www......- Angaben igendeines Links
immer ein Rattenschwanz von "hyperlink blah blah blah ...dann zwischendrin der link.. weiter blah blah" auf

Das ist unglaublich behindernd wenn mehrere Links in einem Dokument enthalten sind und dann diese Rattenschwänze erscheinen.

2) in meinen auf meiner eMailAdresse (googlemail) ankommenden Mails, Werbung etc., tauchen keine Bilder mehr auf, sondern nur so kleine Ikonen, die ich aber nicht öffnen kann.

1.) Was muß ich tun, damit wieder NUR die www.Links und nicht die gesammten hyperlink-Rattenschwänze in Dokumenten nach dem Kopieren auftauchen?

2.) Was muß ich tun/umstellen damit wieder Logos und Bilder in Emails mit pbertragen/angezeigt werden?

Ich hoffe auf Eure/Ihre Hilfe

Herzlicher Gruß,

Frank Hoffmann
Gepostet: vor 7 Jahren.
Kategorie: Informatik
Experte:  COM.iN IT-Service hat geantwortet vor 7 Jahren.
Sehr geehrter Herr Hoffmann, vorab vielen Dank für die Nutzung von JustAnswer.

Geben Sie bitte noch folgende Informationen durch, damit das Problem besser eingegrenzt und bearbeitet werden kann.

1. Word - bzw. Office-Version
2. E-Mail-Client wie z.B. Outlook oder Thunderbird

Vielen Dank,XXXXX
_________________________________________________________________________________

COM.iN IT-Service und weitere Experten für Informatik sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.

 

1. Die WORD-Version ist "Microsoft-Office-Word 2007"

 

2. Ich arbeite mit Microsoft-Internet-Explorer, manchmal mit Email via Outlook

 

 

Experte:  COM.iN IT-Service hat geantwortet vor 7 Jahren.
Hallo Herr Hoffman, ich gehe davon aus, das es sich um eine veränderte Einstellung im IE handelt, die das auslöst, z.B. aufgrund eines Updates. (Beide Effekte)

Um dieses abzusichern, möchte ich Sie bitten, den/die gleichen Kopiervorgänge mit dem Mozilla Firefox oder Google Chrome zu testen.

(Wären als Browser sowieso die bessere Wahl, FF ist sehr gut anpassbar aufgrund der vielen Erwiterungsmöglichkeiten - JustAnswer ist auch darauf optimiert, und Chrome ist deutlich schneller)

Vielen Dank,XXXXX
_________________________________________________________________________________