So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an eselkiffer.
eselkiffer
eselkiffer, Schüler
Kategorie: Informatik
Zufriedene Kunden: 32
Erfahrung:  Informations- Technischerassistent im 2ten Jahr
31537042
Geben Sie Ihre Frage in der Kategorie Informatik hier ein
eselkiffer ist jetzt online.

Hallo, ich habe soeben die Saphire HD 5450 Grafigkarte in meinen

Kundenfrage

Hallo, ich habe soeben die Saphire Radeon HD 5450 Grafigkarte in meinen Rechner Fujitsu Siemens Scaleo T mit Windows XP Home eingebaut. Der Rechner startet nicht mehr, der Lüfter arbeitet ziemlich laut, aber der Rechner fährt nicht hoch. Gruß Sigurd Ladner
Gepostet: vor 7 Jahren.
Kategorie: Informatik
Experte:  eselkiffer hat geantwortet vor 7 Jahren.
Hallo,

Hat die Grafikkarte einen Stromanschluss? Angeschlossen falls vorhanden?
Hat sie zwei Anschlüsse für den Bildschirm? Beide schon probiert?
Richtig eingesteckt auf dem Board?
Haben Sie den alten Grafiktreiber deinstalliert.

Wenn nichts hilft schliessen Sie den CMOS Speicher einmal kurz.
Geht so:
PC aus machen
Jumper umstecken. (wenn der Jumper bei 3 pins auf Position 1-2 steckt, dann auf 2-3 umstecken. wenn er auf 2-3 steckt auf 1-2 umstecken)
ein paar Sekunden warten, Jumper wieder auf ausgangsposition setzen und Rechner neu starten.


Welcher Jumper das bei Ihnen ist finden Sie im Handbuch des Mainboards.

Hoffe konnte helfen.

LG Dennis
eselkiffer, Schüler
Kategorie: Informatik
Zufriedene Kunden: 32
Erfahrung: Informations- Technischerassistent im 2ten Jahr
eselkiffer und weitere Experten für Informatik sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Ich habe die alte Grafigkarte zuerst deinstallieren müssen, ausgesteckt, da ich nur einen Steckplatz für eine Grafigkarte habe. Ich habe auch beide Bildschirmanschlüsse, digitales und analoges versucht. Gruß Sigurd Ladner
Kunde: hat geantwortet vor 7 Jahren.
Erneut posten: Ungenaue Antwort.
ch habe die alte Grafigkarte zuerst deinstallieren müssen, ausgesteckt, da ich nur einen Steckplatz für eine Grafigkarte habe. Ich habe auch beide Bildschirmanschlüsse, digitales und analoges versucht. Es ist wieder das Gleiche Problem. Gruß Sigurd Ladner
Experte:  Cono-Service hat geantwortet vor 7 Jahren.
DIESE ANTWORT IST GESPERRT!
Sie können diese Antwort anzeigen lassen indem Sie hier klicken um sich zu registrieren oder anzumelden und danach 3 € zahlen.