So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an COM.iN IT-Ser...
COM.iN   IT-Service
COM.iN IT-Service, Dipl.Ing./Informatik Dozent
Kategorie: Informatik
Zufriedene Kunden: 1971
Erfahrung:  Dipl.Ing (FH) ET, NT, IT
30144324
Geben Sie Ihre Frage in der Kategorie Informatik hier ein
COM.iN IT-Service ist jetzt online.

Hallo, mein Acer 9302WSMI ging aus und macht gar nichts

Kundenfrage

Hallo,

mein Acer 9302WSMI ging aus und macht gar nichts mehr, Danke Christoph
Gepostet: vor 7 Jahren.
Kategorie: Informatik
Experte:  COM.iN IT-Service hat geantwortet vor 7 Jahren.
Hallo Christoph, zuerst mal vielen Dank für die Nutzung von Just Answer.

Mein Name ist Joseph Amtmann und ich möchte Ihnen bei der Lösung Ihres Rechnerproblems helfen.

Als erste Massnahme entnehmen Sie bitte den Akku und versuchen den Rechner nur über das Netzteil zu starten. Nehmen Sie das Netzteil vorher auch von der Steckdose und schliessen es erst am Laptop und dann an der Steckdose an.
Prüfen Sie bitte auch den festen Sitz des Netzkabels im Netzteil.

Bitte beim Startversuch genau beobachten, ob sich auf dem Bildschirm etwas regt, auch nur ganz kurz und ob beim Einstecken des Stroms Leuchtdioden reagieren.


Viele Grüsse
Joseph Amtmann
Kunde: hat geantwortet vor 7 Jahren.
Hallo Herr Amtmann,

es regt sich diesbezüglich gar nichts, nur die Diode des Netzteils leuchtet.

Es leuchtet die Batterieanzeige vorn grün (=voll), wenn Sie drin ist und das Netzteil angeschlossen.

Gruss
Experte:  COM.iN IT-Service hat geantwortet vor 7 Jahren.
Hallo Christoph,

bei funktionierender Stromversorgung bedeutet dieses Problem, dass z.B. der Hauptspeicher einen Defekt hat. Die entsprechende Abdeckung im Boden ist markiert, mal abschrauben und prüfen, ob die Module richtig sitzen. Achtung: vor dem Anfassen etwas leitendes wie Wasserleitung oder Masse berühren.
Wenn 2 Module eingebaut, bitte auch abwechselnd entnehmen und Neustart versuchen. Wenns bei einem funktioniert, ist das 2.e halt defekt.

Sollte das nicht die Ursache sein, dann haben wir einen leider ziemlich kapitalen Schaden am Mainboard. Dann wäre zu prüfen, ob sich der Austausch noch lohnt.

Wünsche viel Glück
Joseph Amtmann
COM.iN IT-Service und weitere Experten für Informatik sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Danke, XXXXX XXXXX größerer Schaden zu sein!
Experte:  COM.iN IT-Service hat geantwortet vor 7 Jahren.
Sorry, aber sieht wirklich so aus.

Good Luck