So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an cobrajag.
cobrajag
cobrajag, Kfz-Meister
Kategorie: Hyundai
Zufriedene Kunden: 2355
Erfahrung:  31 J. Berufserfahrung , 21 J. Selbständig , Typenoffen
32541373
Geben Sie Ihre Frage in der Kategorie Hyundai hier ein
cobrajag ist jetzt online.

Guten Abend, mein Sonata BJ. 1999 2,0 V16, l uft wie ein Bienchen.

Kundenfrage

Guten Abend, mein Sonata BJ. 1999 2,0 V16, läuft wie ein Bienchen. Aus nicht nachvollziehbaren Gründen springt er aber in letzter Zeit manchmal nicht an. Wenn er dann doch anspringt läuft er sauber und rund, geht nicht aus, stottert nicht.
Bei der Prüfung durch die Werkstatt wird kein Fehlercode angezeigt. Benzinpumpe bringt Sprit, aber der Zündfunke fehlt, eine neue Batterie wurde eingebaut.. Angeblich sei ein Zündimpulssensor, bzw. –verstärker oder auch Hallgeber defekt. Eine Ersatzteilnummer gibt es dafür aber nicht. Mein Verdacht, dass der Transmitter im Zündschlüssel die Ursache ist, hat sich durch Prüfung mit dem Zweitschlüssel nicht bestätigt. (auch zeitweise kein Zündfunke)
Gepostet: vor 7 Jahren.
Kategorie: Hyundai
Experte:  cobrajag hat geantwortet vor 7 Jahren.

Hallo

die Vermutung liegt hierbei bei den Nockenwellen und Kurbelwellensensoren.welche ihr Signal ans Steuergerät zur Schaltung des Zündimpulses senden.

Kurbelwellensensor 39310-38060

Nockenwellensensor 39310-38050

Viele Grüße

Kunde: hat geantwortet vor 7 Jahren.
Sorry, diese Ursache ist ausgeschlossen. Beide genannten Sensoren wurden durch die Werkstatt geprüft und sind lt. Aussage des Meisters in Ordnung.
Der Fehler muss wo anders liegen, angeblich bei einem Teil mit der Nummer
27370-38010 Zündimpulsverstärker oder ähnlich. Nur, wieso läuft der Motor, enn er angesprungen ist dann ohne Probleme ? Das Teil wird doch nicht nur beim Startvorgang gebraucht, oder ?
Experte:  cobrajag hat geantwortet vor 7 Jahren.

Hallo

ist an beiden Zündspulen kein Zündfunke vorhanden ?

Das Problem bei einem Fehlerhaften Signal der beiden Sensoren im Startmoment ist erst mal der Starke Spannungsabfall durch den Startvorgang ,wodurch Kontaktprobleme potenziert werden können .Nach dem erfolgreichen Start kann das Signal eines sporadischen Ausfalls eines Sensor unter Umständen durch einsetzen eines Referenzwertes durch den anderen Sensor ersetzen.

Zu dem so genannten Zündimpulsverstärker kann ich leider keine Aussage machen.

Viele Grüße

Kunde: hat geantwortet vor 7 Jahren.
Erneut posten: Ungenaue Antwort.
gar nicht, Ihre sogenannten Experten sind so dolle nun auch nicht. Für solch allgemeine Aussagen auch noch Geld zu kassieren ist einem reife Leistung. Sie sollten sich schämen:-(