So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Heimwerker
Zufriedene Kunden: 59
Erfahrung:  Langjährige Erfahrung, Profi-Werkzeug Kenntnisse
31581453
Geben Sie Ihre Frage in der Kategorie Heimwerker hier ein
Tronic ist jetzt online.

hallo alle zusammenhabe ein Problem mit unserem Bosch Trockner

Kundenfrage

hallo alle zusammen
habe ein Problem mit unserem Bosch Trockner WTE84101/05
Trockner startet normal nach einigen Minuten blinkt die Behälterleuchte rot.
Filter ist sauber, Kondenser ist sauber, Behälter ist leer, Schläuche zum Behälter
sind frei. An aws könnte es noch liegen??

Mfg Norbert
Gepostet: vor 4 Jahren.
Kategorie: Heimwerker
Experte:  daniela-mod hat geantwortet vor 4 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800(NNN) NNN-NNNN/span>

Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Kunde: hat geantwortet vor 4 Jahren.


Da von einem Experten keine Antwort oder Tip kam, hab ich mich selbst wieder ans Werk gemacht und bin dabei auf den


Pumpensumpf gestoßen. Dieser liegt unterhalb des Kondensors, auch als Filter bezeichnet. Dieser verbirgt sich unter einer Klappe dort sammelt sich alles, Wasser und Flusen die dann die Pumpe zum Kondensat Behälter


verstopfen. Pumpensumpf mittels Nasssauger aussaugen.


Oder nach entfernen des linken Seitenteils pumpe ausbauen, reinigen, Sumpf reinigen und Maschine wieder


montieren.


Meine Maschine geht in ca. 1Stunde in den Testlauf, erstes Ergebnis in ca. 3 Std.


gruß Norbert


 


Ps. Rücküberweisung meines Zahlbetrages an Paypal


darf ich ja wohl erwarten

Kunde: hat geantwortet vor 4 Jahren.


Die Maschine läuft seit 30min. ohne das es zu meinem beschriebenen Ausfall kam.

Fazit: es ging auch ohne Expertentip von just answer

 

mfg Norbert