So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tronic.
Tronic
Tronic, Elektroniker
Kategorie: Haushaltsgeräte
Zufriedene Kunden: 13641
Erfahrung:  Fachrichtung Gerätetechnik
31581453
Geben Sie Ihre Frage in der Kategorie Haushaltsgeräte hier ein
Tronic ist jetzt online.

Habe einen Geschirrspüler von Wirpool ADG 150/4 IX Nachdem

Kundenfrage

Habe einen Geschirrspüler von Wirpool ADG 150/4 IX
Nachdem diese nicht aufhörte zu heizen habe ich bemerkt das das Heizungsrelais auf der Platine festgebrannt ist, also neues besorgt eingelötet und alles ok.
nach der vierten Nutzung das gleiche Problem würde natürlich die Maschine gern noch behalten was könnte es sein? Ich tippe auf Temperaturfühler defekt aber bin mir nicht sicher. Mit freundlichen grüßen Hartmut
Gepostet: vor 9 Monaten.
Kategorie: Haushaltsgeräte
Experte:  Tronic hat geantwortet vor 9 Monaten.

Hallo und herzlich willkommen bei Justanswer!

Vielen Dank, ***** ***** sich mit Ihrer Frage an Justanswer gewandt haben. Wir sind herstellerunabhängige Experten und Ihre Frage wurde durch Justanswer an mich vermittelt.

Um Ihnen weiterhelfen zu können werden einige Rückfragen erforderlich sein, damit sich die Ursache des Problems besser einschränken läßt. Für Ihre Rückmeldungen steht Ihnen unter meiner Nachricht immer eine Textbox zur Verfügung, in der Sie mir jederzeit kostenlos antworten können.

Am Temperaturfühler wird das nicht liegen. Selbst wenn die Heizung dauerhaft heizt muss das Relais das aushalten. Das es verklebt kann durch die Alterung passieren. Wenn aber auch das neue Relais verklebt scheint wohl der Schaltstrom des neuen Relais zu gering zu sein. Für welchen Schaltstrom ist das neue Relais denn ausgelegt?

Kunde: hat geantwortet vor 9 Monaten.
125V und 10A ist verbaut gewesen und auch wieder eingebaut worden. Habe eine Kabelscheuerstelle am chassie das vom Schalter am Verschluß der Maschine zur Platine geht gefunden denke ich hatte zeitweise einen zu hohen stromfluß der dann das Relais zerstört hat. Kabel habe ich gesichert und die Maschine ist gerade im Probelauf hoffe sie hat jetzt funktion.
Ach so Relais habe ich geöffnet und erstmal vorsichtig gangbar gemacht wenn alles läuft kommt ein neues rein.
Kunde: hat geantwortet vor 9 Monaten.
Danke ***** ***** denke der schaden ist behoben da die heizung gerade angesprungen ist genau nach dem ersten abpumpen also alles ok
Experte:  Tronic hat geantwortet vor 9 Monaten.

Sehr schön, das freut mich. Ich hoffe Sie waren mit meiner Beratung zufrieden. Wenn Sie keine weiteren Rückfragen dazu an mich haben würde ich mich sehr freuen, wenn Sie meine Antwort abschließend noch positiv bewerten würden. Gerne stehe ich Ihnen für weitere Probleme wieder zur Verfügung.

Ähnliche Fragen in der Kategorie Haushaltsgeräte